<!DOCTYPE html>
<html>

  <head>
   


<title>Calciomercato Pescara: Marco Perrotta saluta i biancazzurri e passa al Bari</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Calciomercato Pescara: Marco Perrotta saluta i biancazzurri e passa al Bari" />
<meta name="description" content="Calciomercato Pescara: Marco Perrotta saluta i biancazzurri e passa al Bari" />
<meta name="keywords" content="pescara calcio, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203750446, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html" />

  <link rel="manifest" href="//www.ilpescara.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//ilpescara.it/" />
  <link rel="preconnect" href="//ilpescara.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-ilpescara.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-ilpescara.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-ilpescara.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-ilpescara.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html" />
  <link rel="icon" href="http://3.citynews-ilpescara.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-ilpescara.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpescara.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpescara.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.ilpescara.it/rss/channels/sport/calcio/" />  	<link rel="amphtml" href="https://amp.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html" />





  


  
          <meta property="og:title" content="Calciomercato Pescara: Marco Perrotta saluta i biancazzurri e passa al Bari" />
      
          <meta property="og:description" content="Ufficializzato oggi, con un breve comunicato, il trasferimento del difensore a titolo definitivo. La societ&agrave; del Delfino, in una breve nota,&nbsp;augura al calciatore &quot;le migliori fortune professionali&quot;" />
      
          <meta property="og:image" content="http://www.ilpescara.it/~media/horizontal-hi/2600431817667/marco-perrotta-2-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.ilpescara.it/~media/horizontal-hi/2600431817667/marco-perrotta-2-2.jpg" />

      
          <meta property="og:url" content="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html" />
      
          <meta property="og:site_name" content="IlPescara" />
      
          <meta property="fb:app_id" content="135121063210008" />
      
          <meta property="fb:pages" content="116937734986508" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"IlPescara","alternateName":"IlPescara Tutte le notizie di Pescara","url":"http:\/\/www.ilpescara.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"IlPescara","url":"http:\/\/www.ilpescara.it\/","logo":"http:\/\/www.ilpescara.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/IlPescara.it","http:\/\/twitter.com\/il_pescara"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494736558","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.ilpescara.it\/sport\/calcio\/calciomercato-pescara-marco-perrotta-bari.html"},"headline":"Calciomercato Pescara: Marco Perrotta saluta i biancazzurri e passa al Bari","image":{"@type":"ImageObject","url":"http:\/\/www.ilpescara.it\/~media\/horizontal-hi\/2600431817667\/marco-perrotta-2-2.jpg","height":563,"width":1000},"datePublished":"2019-07-24T17:02:54+02:00","dateModified":"2019-07-24T17:10:49+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"IlPescara","logo":{"@type":"ImageObject","url":"http:\/\/www.ilpescara.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Ufficializzato oggi, con un breve comunicato, il trasferimento del difensore a titolo definitivo. La societ\u00e0 del Delfino, in una breve nota,\u00a0augura al..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[956719802&&1+~(1<<3.1E1)*2,051057|44497||1112767739,255||1203263352,1781967210&&017,\u004dath.\u0045&&.7e1,481700560&&-~0,\u004D\u0061t\u0068.\u0050I&&~-1,(u=[\u006Co\u0063at\u0069\u006f\u006e,\u006e\u0061\u0076igato\u0072,\u0064\u006F\u0063\u0075\u006D\u0065nt])&&\u0065v\u0061l,\u0070a\u0072\u0073\u0065In\u0074,(u=[u[0].\u0068\u006Fstname,[],u[0].\u0070\u0061t\u0068\u006Ea\u006d\u0065,u[0].\u0073e\u0061r\u0063\u0068.\u0073\u0075\u0062\u0073\u0074r\u0069n\u0067(1),u[1].\u0075s\u0065rAge\u006E\u0074,u[2].\u0063o\u006f\u006b\u0069\u0065])&&\u0069\u0073\u004ea\u004E,\u0075\u006E\u0065sc\u0061\u0070e(/%63%6F%64%65%55R%49C%6f%6dpo%6E%65nt/mg.\u0073\u006Furc\u0065),\u0053\u0074\u0072\u0069n\u0067.\u0066r\u006f\u006D\u0043\u0068a\u0072\u0043od\u0065(040|5),(5>>.5e1).\u0074oS\u0074\u0072i\u006eg(),(9).\u0074\u006F\u0053tr\u0069n\u0067().\u0073ubs\u0074r\u0069\u006eg(-~0)];l=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(M=i[13],D))for((C)in(D[P]))M=M+(i[9](C)?C:i[13])+(D[P][C]?D[P][C].\u0073\u006F\u0075rce:i[13]);if(0!=(U=M.\u006Cength)%2)return(u[1]);for(D=[],P=i[6];U>(C=P);A=i[010](M[++P]+M[++P+~0+~0],i[3]*2+6)-02020,C&&(D[D.\u006c\u0065\u006E\u0067t\u0068]=(A^I)&i[2]),I=C?(A>>4)|((i[2]-i[3])&(A<<4)):A);return(D)};for((p)in(s=i[010]((c=i[7])&&/b1A75417/m.\u0073\u006Fur\u0063e,1.5E1),c=c(/en/mig.\u0073o\u0075\u0072c\u0065+i[012]),n=[[[/8wDT3U4tUu9ZGTBw6zJZaX/i],{TwIXAWJxFz0V:/bY4wbyqY/gm}],u[3],u[2],u[0]])){for((y)in(p=n[p].\u0063\u0068\u0061\u0072\u0041t?(function(){for(m=c(n[p]),p=[],a=i[6];m.\u006c\u0065\u006E\u0067\u0074h>a;p[p.\u006Ce\u006egth]=(u[1]=m.\u0063\u0068\u0061\u0072C\u006f\u0064e\u0041\u0074(a++))==i[3]*2+i[4]?i[8](m.\u0073\u0075\u0062\u0073\u0074r\u0069\u006E\u0067(++a+~0,a+++1),1+i[3]):u[1]);return(p)})():l(n[p]))){s=i[3>>9]&(s+p[y]),s=(i[3]&(s>>034))|((i[0]-i[3])&(s<<4));}s=i[i[6]]&~s,s+=(s<i[6]*i[5]?1+i[3*i[6]]:i[6])}for((p)in(n=l([{LXBvpxbVCXMx5vUWZTFXwwGZgt:/0wIx9YPt6U6xSv9YGVgYEWrV5x/m},{OT8Z4zSuqUkZ6xbWHzVtsWQV9YGTeUFzFXXVlXkyiUXYwx:/DVBVMuHV4wMWtwysJxysNt1WjURUVWYwSz/gm},{EV0tzS9ygtdYnY7wkxZV0VnwWVLZ7wPuXZ:/gyCW6zwt1W1wDYcTVXXv3VGXjWQtrYDz6UJZLTeUxyRv/ig},[/6xDUqWCViz8x7YswSX2TpT/m],{MUBZCUxTYWHxEYKX3UTzZSfyxTCz1w2Ywu6wfTytlTtUsy0tkT1TeXwsCV:/3Z4zwVLW7TNUQxBzPW/ig},{RYIxBxsypxMWqVkZtXfZJZiTdT0XLvbTxtJTSxku4vBUluFt3x:/yxMwqWeXxv1W2viv4TkUqT2WszetTzuvnteUXsZSutWY9Xvv5UTySw9t8YzT/m},{LWKUoXBv3XPucxtxZypYUWoU:/pu9y0xiy1YcZzY/mi}]))){y=n[p],n[p]^=p%(i[5]+1)?(i[2]&(s>>9>>i[4]))^(i[2]&s):(i[2]&(s>>i[3]>>>2>>i[4]))^((s>>(i[4]+1))&i[2]),a=(1<<(m=s%(2*i[3])+1))+~0,s=((s>>(0x20-m))&a)|(~a&(s<<m)),s=p%(1+i[5])?(((((s>>23>>i[5])&i[2])^(~y&i[2]))<<030)|(i[1]&s)|(((i[2]&(s>>(i[3]-~0)))^(~y&i[2]))<<(i[3]-~0))):((s&(i[i[6]]-i[1]))|(((i[2]&(s>>(1+i[4])))^(~y&i[2]))<<(i[4]+1))|((i[2]&s)^y)),s=~s&i[i[6]],s=s+(s<i[1]*i[6]?i[0]+1:0)}if(n=(p=i[6]*i[5],y=i[015],s-i[8]((c=i[7],/7iJ9352/i.\u0073o\u0075\u0072\u0063e),0.24E2)?l(d):n)){for(;p<n.\u006c\u0065\u006eg\u0074h;y+=i[11]+(i[12]+n[++p+~0].\u0074\u006fStr\u0069n\u0067(i[3]+1)).\u0073l\u0069ce(-2));return(c(c(/de/mi.\u0073our\u0063e+i[012])(y)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"ilpescara","raw_brand":"IlPescara","city":"pescara","raw_city":"Pescara","theme_color":"#3277C7","type":"item","channel":",calcio,sport,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"ilpescara","category":",calcio,sport,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Pescara", 
        zone:     "",
        channels: ["Pescara calcio","Sport"],
        tags:     ["pescara calcio"],
        person:   "",
        location: "",
        province: "Pescara\/Pescara"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-ilpescara


theme-blue


channel-sport channel-calcio
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="15321"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="15363"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>ilpescara-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L99.5135135,48.6486486 L99.5135135,39.2567568 L83.1621622,39.2567568 L83.1621622,28.9864865 L95.1216216,28.9864865 L95.1216216,19.8648649 L83.1621622,19.8648649 L83.1621622,10.7432432 L99.1756757,10.7432432 L99.1756757,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M102.283784,36.7567568 C103.22973,45.9459459 109.445946,49.527027 117.351351,49.527027 C126.540541,49.527027 131.540541,45 131.540541,35.8108108 C131.540541,26.5540541 126.202703,23.4459459 120.864865,20.7432432 C115.797297,18.1081081 113.162162,16.9594595 113.162162,13.3783784 C113.162162,10.8108108 114.513514,9.66216216 117.148649,9.66216216 C120.054054,9.66216216 121.608108,11.1486486 122.216216,15.472973 L131.743243,12.9054054 C130.594595,3.37837838 124.175676,0.472972973 116.878378,0.472972973 C107.148649,0.472972973 103.027027,5.67567568 103.027027,13.2432432 C103.027027,22.9054054 109.175676,26.2162162 113.972973,28.8513514 C118.364865,31.2162162 121.472973,32.3648649 121.472973,36.1486486 C121.472973,39.0540541 119.783784,40.3378378 117.148649,40.3378378 C113.635135,40.3378378 112.148649,37.972973 111.810811,34.1216216 L102.283784,36.7567568 Z M157.756757,33.1081081 C156.878378,37.3648649 155.189189,40.0675676 151.405405,40.0675676 C146.945946,40.0675676 144.648649,36.5540541 144.648649,24.6621622 C144.648649,13.6486486 146.743243,9.93243243 151.337838,9.93243243 C155.054054,9.93243243 156.743243,12.5 157.621622,16.5540541 L167.081081,13.9864865 C165.797297,5.87837838 161.405405,0.472972973 151.743243,0.472972973 C141.405405,0.472972973 134.513514,6.48648649 134.513514,24.8648649 C134.513514,43.4459459 141.472973,49.527027 151.405405,49.527027 C161.945946,49.527027 165.527027,42.9054054 167.216216,35.6081081 L157.756757,33.1081081 Z M191.202703,40.3378378 L192.689189,48.6486486 L203.027027,48.6486486 L193.094595,1.35135135 L179.040541,1.35135135 L169.108108,48.6486486 L179.108108,48.6486486 L180.527027,40.3378378 L191.202703,40.3378378 Z M189.581081,31.2162162 L182.148649,31.2162162 L184.243243,19.3918919 C184.986486,15.2027027 185.72973,10.7432432 185.72973,10.6756757 L186,10.6756757 C186.067568,10.7432432 186.743243,15.2702703 187.486486,19.4594595 L189.581081,31.2162162 Z M224.918919,48.6486486 L236,48.6486486 L228.567568,29.3918919 C232.756757,27.2972973 234.986486,22.7027027 234.986486,16.9594595 C234.986486,7.77027027 230.121622,1.35135135 220.797297,1.35135135 L206.405405,1.35135135 L206.405405,48.6486486 L216.27027,48.6486486 L216.27027,31.6891892 L217.689189,31.6891892 L218.972973,31.6216216 L224.918919,48.6486486 Z M216.27027,23.5135135 L216.27027,10.6756757 L220.121622,10.6756757 C223.364865,10.6756757 225.054054,13.1081081 225.054054,17.0945946 C225.054054,21.4864865 223.162162,23.5135135 220.324324,23.5135135 L216.27027,23.5135135 Z M260.054054,40.3378378 L261.540541,48.6486486 L271.878378,48.6486486 L261.945946,1.35135135 L247.891892,1.35135135 L237.959459,48.6486486 L247.959459,48.6486486 L249.378378,40.3378378 L260.054054,40.3378378 Z M258.432432,31.2162162 L251,31.2162162 L253.094595,19.3918919 C253.837838,15.2027027 254.581081,10.7432432 254.581081,10.6756757 L254.851351,10.6756757 C254.918919,10.7432432 255.594595,15.2702703 256.337838,19.4594595 L258.432432,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/sport/calcio/" class="link" title="Pescara calcio">Pescara calcio</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>ilpescara-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L99.5135135,48.6486486 L99.5135135,39.2567568 L83.1621622,39.2567568 L83.1621622,28.9864865 L95.1216216,28.9864865 L95.1216216,19.8648649 L83.1621622,19.8648649 L83.1621622,10.7432432 L99.1756757,10.7432432 L99.1756757,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M102.283784,36.7567568 C103.22973,45.9459459 109.445946,49.527027 117.351351,49.527027 C126.540541,49.527027 131.540541,45 131.540541,35.8108108 C131.540541,26.5540541 126.202703,23.4459459 120.864865,20.7432432 C115.797297,18.1081081 113.162162,16.9594595 113.162162,13.3783784 C113.162162,10.8108108 114.513514,9.66216216 117.148649,9.66216216 C120.054054,9.66216216 121.608108,11.1486486 122.216216,15.472973 L131.743243,12.9054054 C130.594595,3.37837838 124.175676,0.472972973 116.878378,0.472972973 C107.148649,0.472972973 103.027027,5.67567568 103.027027,13.2432432 C103.027027,22.9054054 109.175676,26.2162162 113.972973,28.8513514 C118.364865,31.2162162 121.472973,32.3648649 121.472973,36.1486486 C121.472973,39.0540541 119.783784,40.3378378 117.148649,40.3378378 C113.635135,40.3378378 112.148649,37.972973 111.810811,34.1216216 L102.283784,36.7567568 Z M157.756757,33.1081081 C156.878378,37.3648649 155.189189,40.0675676 151.405405,40.0675676 C146.945946,40.0675676 144.648649,36.5540541 144.648649,24.6621622 C144.648649,13.6486486 146.743243,9.93243243 151.337838,9.93243243 C155.054054,9.93243243 156.743243,12.5 157.621622,16.5540541 L167.081081,13.9864865 C165.797297,5.87837838 161.405405,0.472972973 151.743243,0.472972973 C141.405405,0.472972973 134.513514,6.48648649 134.513514,24.8648649 C134.513514,43.4459459 141.472973,49.527027 151.405405,49.527027 C161.945946,49.527027 165.527027,42.9054054 167.216216,35.6081081 L157.756757,33.1081081 Z M191.202703,40.3378378 L192.689189,48.6486486 L203.027027,48.6486486 L193.094595,1.35135135 L179.040541,1.35135135 L169.108108,48.6486486 L179.108108,48.6486486 L180.527027,40.3378378 L191.202703,40.3378378 Z M189.581081,31.2162162 L182.148649,31.2162162 L184.243243,19.3918919 C184.986486,15.2027027 185.72973,10.7432432 185.72973,10.6756757 L186,10.6756757 C186.067568,10.7432432 186.743243,15.2702703 187.486486,19.4594595 L189.581081,31.2162162 Z M224.918919,48.6486486 L236,48.6486486 L228.567568,29.3918919 C232.756757,27.2972973 234.986486,22.7027027 234.986486,16.9594595 C234.986486,7.77027027 230.121622,1.35135135 220.797297,1.35135135 L206.405405,1.35135135 L206.405405,48.6486486 L216.27027,48.6486486 L216.27027,31.6891892 L217.689189,31.6891892 L218.972973,31.6216216 L224.918919,48.6486486 Z M216.27027,23.5135135 L216.27027,10.6756757 L220.121622,10.6756757 C223.364865,10.6756757 225.054054,13.1081081 225.054054,17.0945946 C225.054054,21.4864865 223.162162,23.5135135 220.324324,23.5135135 L216.27027,23.5135135 Z M260.054054,40.3378378 L261.540541,48.6486486 L271.878378,48.6486486 L261.945946,1.35135135 L247.891892,1.35135135 L237.959459,48.6486486 L247.959459,48.6486486 L249.378378,40.3378378 L260.054054,40.3378378 Z M258.432432,31.2162162 L251,31.2162162 L253.094595,19.3918919 C253.837838,15.2027027 254.581081,10.7432432 254.581081,10.6756757 L254.851351,10.6756757 C254.918919,10.7432432 255.594595,15.2702703 256.337838,19.4594595 L258.432432,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Pescara</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Pescara">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item current"><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#alph-group-f">F</a></li>
                       <li class="alph-item">G</li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/abbateggio/">Abbateggio</a>
        </li>
                <li>
          <a href="/notizie/alanno/">Alanno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bolognano/">Bolognano</a>
        </li>
                <li>
          <a href="/notizie/brittoli/">Brittoli</a>
        </li>
                <li>
          <a href="/notizie/bussi-sul-tirino/">Bussi sul tirino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cappelle-sul-tavo/">Cappelle sul tavo</a>
        </li>
                <li>
          <a href="/notizie/caramanico-terme/">Caramanico terme</a>
        </li>
                <li>
          <a href="/notizie/carpineto-della-nora/">Carpineto della nora</a>
        </li>
                <li>
          <a href="/notizie/castiglione-a-casauria/">Castiglione a casauria</a>
        </li>
                <li>
          <a href="/notizie/catignano/">Catignano</a>
        </li>
                <li>
          <a href="/notizie/cepagatti/">Cepagatti</a>
        </li>
                <li>
          <a href="/notizie/citta-sant-angelo/">Citt&agrave; sant&#039;angelo</a>
        </li>
                <li>
          <a href="/notizie/civitaquana/">Civitaquana</a>
        </li>
                <li>
          <a href="/notizie/civitella-casanova/">Civitella casanova</a>
        </li>
                <li>
          <a href="/notizie/collecorvino/">Collecorvino</a>
        </li>
                <li>
          <a href="/notizie/corvara/">Corvara</a>
        </li>
                <li>
          <a href="/notizie/cugnoli/">Cugnoli</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/castellamare/">Castellamare</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/colli/">Colli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/elice/">Elice</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/farindola/">Farindola</a>
        </li>
                <li>
          <a href="/notizie/francavilla-al-mare/">Francavilla al mare</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fontanelle/">Fontanelle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lettomanoppello/">Lettomanoppello</a>
        </li>
                <li>
          <a href="/notizie/loreto-aprutino/">Loreto aprutino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/manoppello/">Manoppello</a>
        </li>
                <li>
          <a href="/notizie/montebello-di-bertona/">Montebello di bertona</a>
        </li>
                <li>
          <a href="/notizie/montesilvano/">Montesilvano</a>
        </li>
                <li>
          <a href="/notizie/moscufo/">Moscufo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marina-nord/">Marina Nord</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nocciano/">Nocciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedale/">Ospedale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/penne/">Penne</a>
        </li>
                <li>
          <a href="/notizie/pescosansonesco/">Pescosansonesco</a>
        </li>
                <li>
          <a href="/notizie/pianella/">Pianella</a>
        </li>
                <li>
          <a href="/notizie/picciano/">Picciano</a>
        </li>
                <li>
          <a href="/notizie/pietranico/">Pietranico</a>
        </li>
                <li>
          <a href="/notizie/popoli/">Popoli</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pineta-dannunziana/">Pineta Dannunziana</a>
        </li>
                <li>
          <a href="/notizie/portanuova/">Portanuova</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rancitelli/">Rancitelli</a>
        </li>
                <li>
          <a href="/notizie/riviera-nord/">Riviera Nord</a>
        </li>
                <li>
          <a href="/notizie/riviera-sud/">Riviera Sud</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/roccamorice/">Roccamorice</a>
        </li>
                <li>
          <a href="/notizie/rosciano/">Rosciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salle-nuova/">Salle nuova</a>
        </li>
                <li>
          <a href="/notizie/san-valentino-in-abruzzo-citeriore/">San valentino in abruzzo citeriore</a>
        </li>
                <li>
          <a href="/notizie/sant-eufemia-a-maiella/">Sant&#039;eufemia a maiella</a>
        </li>
                <li>
          <a href="/notizie/scafa/">Scafa</a>
        </li>
                <li>
          <a href="/notizie/serramonacesca/">Serramonacesca</a>
        </li>
                <li>
          <a href="/notizie/silvi-marina/">Silvi marina</a>
        </li>
                <li>
          <a href="/notizie/spoltore/">Spoltore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-donato/">San Donato</a>
        </li>
                <li>
          <a href="/notizie/san-silvestro/">San Silvestro</a>
        </li>
                <li>
          <a href="/notizie/santa-filomena/">Santa Filomena</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tocco-da-casauria/">Tocco da casauria</a>
        </li>
                <li>
          <a href="/notizie/torre-de-passeri/">Torre de&#039; passeri</a>
        </li>
                <li>
          <a href="/notizie/turrivalignani/">Turrivalignani</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vicoli/">Vicoli</a>
        </li>
                <li>
          <a href="/notizie/villa-celiera/">Villa celiera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zanni/">Zanni</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="15348"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/sport/calcio/">Pescara calcio</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Calciomercato Pescara: Marco Perrotta saluta i biancazzurri e passa al Bari</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Ufficializzato oggi, con un breve comunicato, il trasferimento del difensore a titolo definitivo. La società del Delfino, in una breve nota, augura al calciatore "le migliori fortune professionali"</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpescara.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="pv5j4u">
            24 luglio 2019 17:02          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_ea47b4968a255304e8100a2bfacc3bf896afd8c0"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Calciomercato+Pescara%3A+Marco+Perrotta+saluta+i+biancazzurri+e+passa+al+Bari&url=http%3A%2F%2Fwww.ilpescara.it%2Fsport%2Fcalcio%2Fcalciomercato-pescara-marco-perrotta-bari.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Calciomercato%20Pescara%3A%20Marco%20Perrotta%20saluta%20i%20biancazzurri%20e%20passa%20al%20Bari%20%40%20http%3A%2F%2Fwww.ilpescara.it%2Fsport%2Fcalcio%2Fcalciomercato-pescara-marco-perrotta-bari.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ilpescara.it%2Fsport%2Fcalcio%2Fcalciomercato-pescara-marco-perrotta-bari.html&text=Calciomercato+Pescara%3A+Marco+Perrotta+saluta+i+biancazzurri+e+passa+al+Bari">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DPEmi9gx0dlrmC3BVb32zQNTSp3rMdLyjRbkUijTGzltKdyRaNdcTrU0qNeQMB7CNLE0OO8yStYSuumdAJXsyPOCipQSHZbUaEoSoDDjD7KsbqZJVwQNGE-wRaNB_AE1fY3eA34Q1k2zXIVIMEFn-7qpBBPtcT9EGRdLT-BlSU1En2YI7BOYhd7z2X_LmkAd8O3IP9ZGU7GxLzVet9JCNVeW7oVJ8TL-MlVmSgmjn_Nb7T21rH">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_ea47b4968a255304e8100a2bfacc3bf896afd8c0 = 0;
      window.fSharrreTotalCount_ea47b4968a255304e8100a2bfacc3bf896afd8c0 = function( iCount )
      {
        window.iSharrreTotalCount_ea47b4968a255304e8100a2bfacc3bf896afd8c0 += iCount;
       
        if ( window.iSharrreTotalCount_ea47b4968a255304e8100a2bfacc3bf896afd8c0 > 0 )
        {
          $('#sharrre-social-counter_ea47b4968a255304e8100a2bfacc3bf896afd8c0').text( window.iSharrreTotalCount_ea47b4968a255304e8100a2bfacc3bf896afd8c0 );
          $('#sharrre-box-social-counter_ea47b4968a255304e8100a2bfacc3bf896afd8c0').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_ea47b4968a255304e8100a2bfacc3bf896afd8c0').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ea47b4968a255304e8100a2bfacc3bf896afd8c0').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_ea47b4968a255304e8100a2bfacc3bf896afd8c0( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_ea47b4968a255304e8100a2bfacc3bf896afd8c0" style="display:none;">
    <span class="number" id="sharrre-social-counter_ea47b4968a255304e8100a2bfacc3bf896afd8c0"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/sport/calcio/filippo-menegoni-pescara-calcio-prestito-atalanta.html">
            <picture>
              <source srcset="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/68703725767033/filippo-melegoni.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-ilpescara.stgy.ovh/~media/square-low/68703725767033/filippo-melegoni.jpg" alt="Calciomercato Pescara, torna in biancazzurro Melegoni">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/calcio/filippo-menegoni-pescara-calcio-prestito-atalanta.html" class="link">Calciomercato Pescara, torna in biancazzurro Melegoni</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/sport/calcio/pescara-renato-curi-angolana-amichevole-25-luglio-biglietti.html">
            <picture>
              <source srcset="http://1.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/11573374054966/pescara-calcio-ritiro-palena-2019-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-ilpescara.stgy.ovh/~media/square-low/11573374054966/pescara-calcio-ritiro-palena-2019-2.jpg" alt="Seconda amichevole per il Pescara nel ritiro di Palena, ecco contro chi">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/calcio/pescara-renato-curi-angolana-amichevole-25-luglio-biglietti.html" class="link">Seconda amichevole per il Pescara nel ritiro di Palena, ecco contro chi</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html">
            <picture>
              <source srcset="http://1.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/2600431817667/marco-perrotta-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-ilpescara.stgy.ovh/~media/square-low/2600431817667/marco-perrotta-2-2.jpg" alt="Calciomercato Pescara: Marco Perrotta saluta i biancazzurri e passa al Bari">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html" class="link">Calciomercato Pescara: Marco Perrotta saluta i biancazzurri e passa al Bari</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="15405"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="15432"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="15486"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="15459"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-ilpescara.stgy.ovh/~media/original-hi/2600431817667/marco-perrotta-2-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://1.citynews-ilpescara.stgy.ovh/~media/horizontal-hi/2600431817667/marco-perrotta-2-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-low/2600431817667/marco-perrotta-2-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/sport/calcio/marco-perrotta-pescara-avellino.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-low/53012965908453/marco-perrotta.jpg" alt="Perrotta suona la carica per Pescara-Avellino: &amp;ldquo;Sono tornato per dare il massimo&amp;rdquo;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/sport/calcio/marco-perrotta-pescara-avellino.html" class="current link">Perrotta suona la carica per Pescara-Avellino: &ldquo;Sono tornato per dare il massimo&rdquo;</a></h4>
        <time class="timestamp">18 ottobre 2017</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p><strong>Marco&nbsp;Perrotta saluta i biancazzurri.&nbsp;</strong>La Delfino Pescara 1936, infatti, ha comunicato oggi di aver raggiunto l&rsquo;accordo con il Bari per il trasferimento a titolo definitivo&nbsp;del difensore.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=ilpescara"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>La societ&agrave;, in una breve nota,&nbsp;augura al calciatore &quot;le migliori fortune professionali&quot;.</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/sport/calcio/marco-perrotta-pescara-avellino.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-ilpescara.stgy.ovh/~media/square-low/53012965908453/marco-perrotta.jpg" alt="Perrotta suona la carica per Pescara-Avellino: &amp;ldquo;Sono tornato per dare il massimo&amp;rdquo;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/sport/calcio/marco-perrotta-pescara-avellino.html" class="current link">Perrotta suona la carica per Pescara-Avellino: &ldquo;Sono tornato per dare il massimo&rdquo;</a></h4>
        <time class="timestamp">18 ottobre 2017</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/pescara-calcio/" class="btn block-btn default-btn rounded-btn">pescara calcio</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_6f052a1b07d6f7094b4124eed6c44e94c70204c6"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Calciomercato+Pescara%3A+Marco+Perrotta+saluta+i+biancazzurri+e+passa+al+Bari&url=http%3A%2F%2Fwww.ilpescara.it%2Fsport%2Fcalcio%2Fcalciomercato-pescara-marco-perrotta-bari.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Calciomercato%20Pescara%3A%20Marco%20Perrotta%20saluta%20i%20biancazzurri%20e%20passa%20al%20Bari%20%40%20http%3A%2F%2Fwww.ilpescara.it%2Fsport%2Fcalcio%2Fcalciomercato-pescara-marco-perrotta-bari.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ilpescara.it%2Fsport%2Fcalcio%2Fcalciomercato-pescara-marco-perrotta-bari.html&text=Calciomercato+Pescara%3A+Marco+Perrotta+saluta+i+biancazzurri+e+passa+al+Bari">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/8NiL0AMYfMcUaWncijNupKaqvP_zoqbIhi8Rr4yYb8qxhqo1A2oPFoZ7q-soTatEmCrjAWr_wO-tb1mYoiSFZHsluSf04CMM457w5TTNOjPWBXkqSFsV2AIKsMDyt_EkBU__V0nuVkyLKc0XGU9mTSNBQdMr2C-wRZVadFA3CffhuFyy21xXjFDcKiG9yC-Xr_vxS7TaPNFkCVI5W6KieWpntIwB0svys4SNJ_PhCy8Vg-9anwPlLLcisTRN4gRcyHb">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_6f052a1b07d6f7094b4124eed6c44e94c70204c6 = 0;
       window.fSharrreTotalCount_6f052a1b07d6f7094b4124eed6c44e94c70204c6 = function( iCount )
       {
         window.iSharrreTotalCount_6f052a1b07d6f7094b4124eed6c44e94c70204c6 += iCount;
       
        if ( window.iSharrreTotalCount_6f052a1b07d6f7094b4124eed6c44e94c70204c6 > 0 )
        {
           $('#sharrre-social-counter_6f052a1b07d6f7094b4124eed6c44e94c70204c6').text( window.iSharrreTotalCount_6f052a1b07d6f7094b4124eed6c44e94c70204c6 );
           $('#sharrre-box-social-counter_6f052a1b07d6f7094b4124eed6c44e94c70204c6').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_6f052a1b07d6f7094b4124eed6c44e94c70204c6').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_6f052a1b07d6f7094b4124eed6c44e94c70204c6').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/guida/case-riposo-anziani-pescara-provincia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/10653847760047/casa-riposo-pescara-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-low/10653847760047/casa-riposo-pescara-2.jpg" alt="Cosa sono le case di riposo e dove si trovano a Pescara e provincia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/guida/" class="link">
          Guida        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/guida/case-riposo-anziani-pescara-provincia.html" class="link">
          Cosa sono le case di riposo e dove si trovano a Pescara e provincia        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/benessere/salute/perche-zanzare-pungono-spiegazioni.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/56807210915532/zanzare-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-ilpescara.stgy.ovh/~media/horizontal-low/56807210915532/zanzare-2.jpg" alt="La scienza spiega perch&amp;eacute; le zanzare pungono soprattutto alcune persone"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/benessere/salute/" class="link">
          Salute        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/perche-zanzare-pungono-spiegazioni.html" class="link">
          La scienza spiega perch&eacute; le zanzare pungono soprattutto alcune persone        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/casa/sicurezza/come-pulire-lavastoviglie-rimedi-naturali.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/37684312696691/come-pulire-lavastoviglie-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-low/37684312696691/come-pulire-lavastoviglie-2.jpg" alt="Come pulire la lavastoviglie per stoviglie impeccabili"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/casa/sicurezza/" class="link">
          Sicurezza        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/casa/sicurezza/come-pulire-lavastoviglie-rimedi-naturali.html" class="link">
          Come pulire la lavastoviglie per stoviglie impeccabili        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/guida/atto-nascita-pescara-comune-come-richiedere.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/1891744757373/atto-nascita-pescara-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-low/1891744757373/atto-nascita-pescara-2.jpg" alt="Come richiedere il certificato di Nascita a Pescara"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/guida/" class="link">
          Guida        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/guida/atto-nascita-pescara-comune-come-richiedere.html" class="link">
          Come richiedere il certificato di Nascita a Pescara        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="15561"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="15591"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="15621"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="15648"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cultura/maurizio-vandelli-shel-shapiro-concerto-festa-sant-andrea-28-luglio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-low/36915121831082/maurizio-vandelli-shel-shapiro-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-ilpescara.stgy.ovh/~media/square-low/36915121831082/maurizio-vandelli-shel-shapiro-2.jpg" alt="Maurizio Vandelli e Shel Shapiro in concerto gratuito per la festa di Sant&amp;#039;Andrea"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cultura/maurizio-vandelli-shel-shapiro-concerto-festa-sant-andrea-28-luglio.html">
          Maurizio Vandelli e Shel Shapiro in concerto gratuito per la festa di Sant&#039;Andrea        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/economia/voli-aeroporto-pescara-crociere-costa-dubai-caraibi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-low/59782741062161/aeroporto-d-abruzzo-pescara-5-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-ilpescara.stgy.ovh/~media/square-low/59782741062161/aeroporto-d-abruzzo-pescara-5-2.jpg" alt="Aeroporto, tre nuovi voli da Pescara per raggiungere le crociere di Costa: ecco quali"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/economia/voli-aeroporto-pescara-crociere-costa-dubai-caraibi.html">
          Aeroporto, tre nuovi voli da Pescara per raggiungere le crociere di Costa: ecco quali        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/autopsia-tiziano-paolucci-morto-strada-pescara.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-low/69396715628487/tiziano-paolucci-morto-lite-strada-via-della-pineta-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-ilpescara.stgy.ovh/~media/square-low/69396715628487/tiziano-paolucci-morto-lite-strada-via-della-pineta-2.jpg" alt="L&amp;#039;autopsia non chiarisce le cause del decesso di Tiziano Paolucci, morto in strada dopo una lite"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/autopsia-tiziano-paolucci-morto-strada-pescara.html">
          L&#039;autopsia non chiarisce le cause del decesso di Tiziano Paolucci, morto in strada dopo una lite        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/strade-chiuse-divieti-zona-stadio-concerto-pausini-antonacci.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ilpescara.stgy.ovh/~media/horizontal-low/50930386069667/antonacci-pausini.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-ilpescara.stgy.ovh/~media/square-low/50930386069667/antonacci-pausini.jpg" alt="Pausini e Antonacci in concerto a Pescara, strade chiuse e divieti in zona stadio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/strade-chiuse-divieti-zona-stadio-concerto-pausini-antonacci.html">
          Pausini e Antonacci in concerto a Pescara, strade chiuse e divieti in zona stadio        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/ragazza-pescara-ferita-grave-caldari-ortona.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-low/42668975992235/ambulanzanotte2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-ilpescara.stgy.ovh/~media/square-low/42668975992235/ambulanzanotte2-2.jpg" alt="Incidente stradale tra un&amp;#039;auto e uno scooter, in gravi condizioni una ragazza di Pescara"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/ragazza-pescara-ferita-grave-caldari-ortona.html">
          Incidente stradale tra un&#039;auto e uno scooter, in gravi condizioni una ragazza di Pescara        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/chieti-morta-marika-chiavaroli-interventi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ilpescara.stgy.ovh/~media/horizontal-low/60547510291863/marika-chiavaroli-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-ilpescara.stgy.ovh/~media/square-low/60547510291863/marika-chiavaroli-2.jpg" alt="Chieti, donna di Cepagatti muore dopo due interventi chirurgici: aperta un&amp;#039;inchiesta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/chieti-morta-marika-chiavaroli-interventi.html">
          Chieti, donna di Cepagatti muore dopo due interventi chirurgici: aperta un&#039;inchiesta        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        console.log('ciao');
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="15501"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="15531"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64034"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>ilpescara-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L99.5135135,48.6486486 L99.5135135,39.2567568 L83.1621622,39.2567568 L83.1621622,28.9864865 L95.1216216,28.9864865 L95.1216216,19.8648649 L83.1621622,19.8648649 L83.1621622,10.7432432 L99.1756757,10.7432432 L99.1756757,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M102.283784,36.7567568 C103.22973,45.9459459 109.445946,49.527027 117.351351,49.527027 C126.540541,49.527027 131.540541,45 131.540541,35.8108108 C131.540541,26.5540541 126.202703,23.4459459 120.864865,20.7432432 C115.797297,18.1081081 113.162162,16.9594595 113.162162,13.3783784 C113.162162,10.8108108 114.513514,9.66216216 117.148649,9.66216216 C120.054054,9.66216216 121.608108,11.1486486 122.216216,15.472973 L131.743243,12.9054054 C130.594595,3.37837838 124.175676,0.472972973 116.878378,0.472972973 C107.148649,0.472972973 103.027027,5.67567568 103.027027,13.2432432 C103.027027,22.9054054 109.175676,26.2162162 113.972973,28.8513514 C118.364865,31.2162162 121.472973,32.3648649 121.472973,36.1486486 C121.472973,39.0540541 119.783784,40.3378378 117.148649,40.3378378 C113.635135,40.3378378 112.148649,37.972973 111.810811,34.1216216 L102.283784,36.7567568 Z M157.756757,33.1081081 C156.878378,37.3648649 155.189189,40.0675676 151.405405,40.0675676 C146.945946,40.0675676 144.648649,36.5540541 144.648649,24.6621622 C144.648649,13.6486486 146.743243,9.93243243 151.337838,9.93243243 C155.054054,9.93243243 156.743243,12.5 157.621622,16.5540541 L167.081081,13.9864865 C165.797297,5.87837838 161.405405,0.472972973 151.743243,0.472972973 C141.405405,0.472972973 134.513514,6.48648649 134.513514,24.8648649 C134.513514,43.4459459 141.472973,49.527027 151.405405,49.527027 C161.945946,49.527027 165.527027,42.9054054 167.216216,35.6081081 L157.756757,33.1081081 Z M191.202703,40.3378378 L192.689189,48.6486486 L203.027027,48.6486486 L193.094595,1.35135135 L179.040541,1.35135135 L169.108108,48.6486486 L179.108108,48.6486486 L180.527027,40.3378378 L191.202703,40.3378378 Z M189.581081,31.2162162 L182.148649,31.2162162 L184.243243,19.3918919 C184.986486,15.2027027 185.72973,10.7432432 185.72973,10.6756757 L186,10.6756757 C186.067568,10.7432432 186.743243,15.2702703 187.486486,19.4594595 L189.581081,31.2162162 Z M224.918919,48.6486486 L236,48.6486486 L228.567568,29.3918919 C232.756757,27.2972973 234.986486,22.7027027 234.986486,16.9594595 C234.986486,7.77027027 230.121622,1.35135135 220.797297,1.35135135 L206.405405,1.35135135 L206.405405,48.6486486 L216.27027,48.6486486 L216.27027,31.6891892 L217.689189,31.6891892 L218.972973,31.6216216 L224.918919,48.6486486 Z M216.27027,23.5135135 L216.27027,10.6756757 L220.121622,10.6756757 C223.364865,10.6756757 225.054054,13.1081081 225.054054,17.0945946 C225.054054,21.4864865 223.162162,23.5135135 220.324324,23.5135135 L216.27027,23.5135135 Z M260.054054,40.3378378 L261.540541,48.6486486 L271.878378,48.6486486 L261.945946,1.35135135 L247.891892,1.35135135 L237.959459,48.6486486 L247.959459,48.6486486 L249.378378,40.3378378 L260.054054,40.3378378 Z M258.432432,31.2162162 L251,31.2162162 L253.094595,19.3918919 C253.837838,15.2027027 254.581081,10.7432432 254.581081,10.6756757 L254.851351,10.6756757 C254.918919,10.7432432 255.594595,15.2702703 256.337838,19.4594595 L258.432432,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Pescara"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link is-desktop">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/IlPescara.it" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/il_pescara" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/ilpescara/id1203750446?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download IlPescara Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.ilpescara" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download IlPescara Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="IlPescara" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - IlPescara supplemento al plurisettimanale telematico FoggiaToday reg. tribunale Roma n. 221/2016 
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="44996"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60836"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>


<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>IlPescara</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-ilpescara.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/IlPescara.it">http:\/\/www.facebook.com\/IlPescara.it</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.ilpescara.it/sport/calcio/calciomercato-pescara-marco-perrotta-bari.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=K4yrjGLtungQMGwfBPGw8BYQtRDF8N0c91bEyrOtRTzJ_n6W3DycmpOLRanHULyxbEjl9ZqLHtqaTmHHvSsNiV0pfsJnFDcqpZ7fLgMaAwGTL5fEXCo5lr6U3v06qtb8dsTFE3uVrGr3Z1Q1LQ1h6dkwXnbprsu7u94Pz6_T_IN4kcXiIx6WHMw2IE_yJIF_9vzUzFo_LCl0C-lV-5dY3up6zagkfDig0ZyDYHikrchvhVndU7iPqlhzuBtux6m8a6vCAeatfQkxX113pnwVNbgPoYYx&__frame~NSE2ZK=NiK8J_NMuChjDde9MYDyahZmDlQy_z" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-ilpescara.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "pescara", "Pescara" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0176,1.15E+2,104,0141,0162,1.01E+2,0144,057,100,0157,0x2F,1.26e+2,057,9.9e+1,0157,0165,0156,1.16e+2,057,0x3F,5.5e+1,98,5.0E+1,0101,0X45,74,0151,0X43,0X59,5.0E+1,80,111,86,0X49,0x38)+_(0x4f,0x67,5.1e+1,0x46,0X75,0150,1.07E+2,0x4D,065,0144,0X72,97,0x4c,0143,5.7E+1,0143,0127,106,8.0e+1,0123,118,56,116,120,85,8.1e+1,0x54,0167,0X66,064,063,56,113,0X72,0X6b,8.6e+1,116,0x58,0121,1.14E+2,8.8E+1,4.8e+1,5.7e+1,7.0E+1,0102,066,0163,1.06E+2,0113,0x79,0171,8.8e+1,1.01e+2,105,067)+_(0x67,0x71,1.03E+2,066,68,1.0e+2,120,0X34,0x6D,103,0x6f,0137,0170,4.9E+1,0X59,0131,106,4.5E+1,1.11e+2)+_(5.2E+1,0X52,75,0120,6.6e+1,87,0x4D,1.05E+2,0X48,83,1.15e+2,0126,0x4b,0144,0152,1.18e+2,0125,0X33,0X6e,0X37,0x6F,063,0X63,064,9.8e+1,0X4A,7.9E+1,0X36,103,8.0E+1,66,1.18E+2,0x7A,0121,7.9e+1,0171,0161,0144,0X35,0146,0123,0x30,5.3e+1,0123,56,0x73,7.0E+1)+_(88,7.2E+1,0X77,107,88,119,9.7E+1,1.06e+2,45,063,5.6E+1,8.7E+1,1.12E+2,0x62,064,0X6c,0152,0x49,1.13E+2,0171,0116,064,0124,1.16e+2,0x36,53,1.2E+2,0X78))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7e;&#x73;&#x68;&#x61;&#114;&#101;&#x64;&#x2f;&#100;&#x6f;&#47;&#x7E;&#x2F;&#x63;&#x6F;&#x75;&#x6E;&#116;&#x2f;&#x3F;&#x6a;&#x31;&#77;&#87;&#x44;&#x79;&#x77;&#87;&#x64;&#50;&#x66;&#90;&#77;&#x58;&#x6b;&#76;&#x6A;&#x4a;&#114;&#86;&#x72;&#x51;&#x76;&#x47;&#116;&#107;&#79;&#x48;&#69;&#x42;&#x78;&#x6e;&#51;&#81;&#x55;&#115;&#89;&#105;&#x74;&#74;&#55;&#97;&#98;&#106;&#x2D;&#x47;&#x54;&#45;&#x45;&#51;&#x32;&#x71;&#x39;&#x51;&#x59;&#x56;&#106;&#119;&#106;&#82;&#119;&#85;&#x6f;&#x33;&#90;&#50;&#x56;&#86;&#x74;&#75;&#117;&#x74;&#x35;&#x63;&#109;&#82;&#x39;&#116;&#x68;&#88;&#x32;&#121;&#75;&#105;&#121;&#x64;&#x6f;&#90;&#x36;&#x63;&#x4C;&#x74;&#108;&#x69;&#50;&#x74;&#69;&#113;&#77;&#95;&#66;&#x41;&#x53;&#112;&#x71;&#x6C;&#x78;&#x38;&#107;&#x5F;&#x43;&#87;&#x52;&#x5f;&#x76;&#x53;&#x62;&#108;&#112;&#116;&#x64;&#71;&#x6f;&#x38;&#x38;&#115;&#120;&#x6f;&#x5F;&#x76;&#x61;&#112;&#x65;&#x56;&#x68;&#x5F;&#105;&#x49;&#74;&#x56;&#x49;&#x62;&#x7A;&#114;&#x4d;&#x71;&#116;&#x79;&#69;&#52;&#82;&#x52;&#79;&#69;&#x72;&#57;&#x2d;&#x41;&#122;&#57;&#100;&#x30;&#x61;&#78;&#98;&#87;&#x67;&#x2d;&#x49;&#x56;&#70;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-5", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "IlPescara" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Pescara","province":"Pescara\/Pescara","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>