<!DOCTYPE html>
<html>

  <head>
   


<title>&#039;Pierino e il lupo&#039;, spettacolo di burattini al Mediamuseum</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="&#039;Pierino e il lupo&#039;, spettacolo di burattini al Mediamuseum" />
<meta name="description" content="." />
<meta name="keywords" content="teatro, , eventi," />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203750446, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html" />

  <link rel="manifest" href="//www.ilpescara.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//ilpescara.it/" />
  <link rel="preconnect" href="//ilpescara.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-ilpescara.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-ilpescara.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-ilpescara.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-ilpescara.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 FONTS - CSS -->
          <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>      
    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>    
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html" />
  <link rel="icon" href="http://3.citynews-ilpescara.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-ilpescara.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpescara.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpescara.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.ilpescara.it/rss/channels/eventi/teatro/" />  	<link rel="amphtml" href="&#104;&#116;&#116;&#112;&#x3a;&#x2F;&#47;&#97;&#x6d;&#112;&#46;&#105;&#x6c;&#112;&#x65;&#x73;&#x63;&#x61;&#x72;&#97;&#46;&#105;&#116;&#47;&#x65;&#118;&#x65;&#x6E;&#x74;&#105;&#47;&#x74;&#101;&#97;&#116;&#x72;&#111;&#x2f;&#112;&#105;&#x65;&#x72;&#x69;&#x6E;&#111;&#45;&#x65;&#x2d;&#x69;&#x6C;&#45;&#108;&#x75;&#112;&#111;&#45;&#x62;&#x75;&#114;&#97;&#x74;&#x74;&#x69;&#110;&#x69;&#x2D;&#109;&#101;&#x64;&#x69;&#97;&#x6D;&#117;&#115;&#101;&#117;&#x6D;&#45;&#x32;&#48;&#x2d;&#111;&#x74;&#x74;&#x6f;&#98;&#114;&#101;&#x2e;&#104;&#x74;&#109;&#108;" />




  


  
          <meta property="og:title" content="&#039;Pierino e il lupo&#039;, spettacolo di burattini al Mediamuseum" />
      
          <meta property="og:description" content="&#039;Pierino e il lupo&#039;, spettacolo di burattini al Mediamuseum" />
      
          <meta property="og:image" content="http://www.ilpescara.it/~media/horizontal-hi/52797474738532/burattini-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.ilpescara.it/~media/horizontal-hi/52797474738532/burattini-2.jpg" />

      
          <meta property="og:url" content="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html" />
      
          <meta property="og:site_name" content="IlPescara" />
      
          <meta property="fb:app_id" content="135121063210008" />
      
          <meta property="fb:pages" content="116937734986508" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"IlPescara","alternateName":"IlPescara Tutte le notizie di Pescara","url":"http:\/\/www.ilpescara.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"IlPescara","url":"http:\/\/www.ilpescara.it\/","logo":"http:\/\/www.ilpescara.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/IlPescara.it","http:\/\/twitter.com\/il_pescara"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494736558","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"'Pierino e il lupo', spettacolo di burattini al Mediamuseum","startDate":"20\/10\/2018","url":"http:\/\/www.ilpescara.it\/eventi\/teatro\/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html","location":{"@type":"Place","sameAs":"http:\/\/www.ilpescara.it\/eventi\/location\/mediamuseum\/","name":"Mediamuseum","address":"Piazza Emilio Alessandrini, 34, Pescara, Portanuova"},"description":"A Pescara sabato 20 ottobre tornano gli appuntamenti dedicati ai pi\u00f9 piccoli con gli spettacoli di burattini.\r\n\r\nIn scena\u00a0\u201cPierino e il lupo\u201d\u00a0a cura dell\u2019Associazione\u00a0Il..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[1049534014&&1+~(1<<3.1E1)*2,0Xffff||567092720,~0+0200*2||1264014106,1997611023&&0xF,\u004Da\u0074\u0068.\u0045&&.7e1,1401218672&&-~0,\u004D\u0061t\u0068.\u0050I&&~-1,(u=[\u006C\u006F\u0063a\u0074\u0069o\u006E,\u006eavigat\u006fr,\u0064o\u0063\u0075\u006De\u006et])&&\u0065va\u006c,\u0070\u0061\u0072s\u0065\u0049n\u0074,(u=[u[0].\u0068o\u0073\u0074\u006ea\u006d\u0065,[],u[0].\u0070ath\u006E\u0061me,u[0].\u0073\u0065a\u0072ch.\u0073ubs\u0074ri\u006eg(1),u[1].\u0075\u0073\u0065rA\u0067\u0065nt,u[2].\u0063\u006fo\u006bi\u0065])&&\u0069\u0073\u004e\u0061N,\u0075\u006e\u0065\u0073\u0063\u0061\u0070\u0065(/c%6f%64eUR%49%43%6fm%70onent/igm.\u0073\u006Fu\u0072\u0063e),\u0053t\u0072\u0069ng.\u0066\u0072\u006F\u006DCh\u0061\u0072\u0043\u006f\u0064\u0065(040|5),(6>>.5e1).\u0074oSt\u0072\u0069\u006eg(),(2).\u0074\u006fSt\u0072i\u006e\u0067().\u0073u\u0062\u0073\u0074ring(-~0)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(C=n[13],D))for((Y)in(D[A]))C+=(!n[9](Y)?n[13]:Y)+(D[A][Y]?D[A][Y].\u0073our\u0063\u0065:n[13]);if(!!((N=C.\u006Ce\u006E\u0067\u0074h)%2))return(u[1]);for(A=n[6],D=[];(Y=A)<N;S=n[010](C[++A]+C[++A+~0+~0],n[3]*2+6)-02020,Y&&(D[D.\u006C\u0065ng\u0074\u0068]=n[2]&(S^U)),U=Y?((n[2]-n[3])&(S<<4))|(S>>4):S);return(D)};for((l)in(c=n[010](/720518407/m.\u0073o\u0075r\u0063\u0065,(p=n[7])&&1.2E1),p=p(/en/.\u0073o\u0075\u0072ce+n[012]),a=[u[3],u[0],[[/0Y4TXZ6zYtsYEz2XTYMurt/i],{VY9ZbxCxpw8YeV3WmUIUmZ3T:/4W5X7zOX1YVytvHt/},[/vW/g]],u[2]])){for((y)in(l=a[l].\u0063\u0068\u0061\u0072At?(function(){for(m=p(a[l]),s=n[6],l=[];s<m.\u006cen\u0067\u0074h;l[l.\u006ce\u006eg\u0074h]=n[4]+n[3]*2==(u[1]=m.\u0063\u0068\u0061\u0072Co\u0064eA\u0074(s++))?n[8](m.\u0073u\u0062st\u0072ing(++s+~0,1+s++),n[3]+1):u[1]);return(l)})():i(a[l]))){c=n[3>>9]&(c+l[y]),c=((c>>034)&n[3])|((n[0]-n[3])&(c<<4));}c=n[n[6]]&~c,c+=(c<n[6]*n[2]?n[4*n[6]]+1:0)}for((l)in(a=i([[/1wZZFzVyfWWZWWZyHZLThUdZ0zvxevfxqTuyqX7v3VgUHuLVxSQZ7wfwwTlT/i],{IYYW7zEZpydtHVTTSzPyAvCZZw4VRt3XKZuZSYaW2WPxguoXIZ2tVytuzw:/EtWTxvTVLyxX6Ugx7tnzmy6z7VfZqY8ZLX9UxvEzfypwdWeywU2xFWTZjTbz/gmi},{YS7wYXpTPW6vUv4XkXoYiuPV6Y4ZCxlvlxCZ2x:/4uwXsV4XZzCVTz0zsuGx9Y2TCZVtFumU2utUfY5XctNzPu/im},[/7wNzjYaVStWzpXvyYULtiZwzGVotkulXkVPTST8tNzLy7UZS/],{QXbZcZRxlTBVsyQx2ZWyGUVZUTBxBtpXtu2vmtkxNUbzVVnXYT6yZYPywS:/xSLVEwZTBW5vYtJtFT/gmi},{CZ7t2Y9tDYFTxS1U2ZeWxV1z9vvuqT7TNXjTHyzz0TsUxxCufy8Y:/TyOTGYwymy5wStMu4U/mg}]))){y=a[l],a[l]^=l%(n[5]+1)?(n[2]&c)^((c>>9>>n[4])&n[2]):((c>>n[3]>>>2>>n[4])&n[2])^(n[2]&(c>>(n[4]+1))),s=(1<<(m=c%(n[3]*2)+1))+~0,c=(s&(c>>(0x20-m)))|(~s&(c<<m)),c=l%(n[5]+1)?((c&n[1])|(((n[2]&(c>>(n[3]-~0)))^(~y&n[2]))<<(n[3]-~0))|((((c>>23>>n[5])&n[2])^(~y&n[2]))<<030)):((((n[2]&(c>>(1+n[4])))^(n[2]&~y))<<(n[4]+1))|(c&(n[n[6]]-n[1]))|(y^(n[2]&c))),c=~c&n[n[6]],c=c+(c<n[2]*n[6]?n[0]+1:n[6])}if(a=(y=n[015],l=n[6]*n[1],c-n[8]((p=n[7],/2cHlh2d/m.\u0073\u006fu\u0072c\u0065),.27E2)?i(d):a)){for(;a.\u006ce\u006Egth>l;y+=n[11]+(n[12]+a[++l+~0].\u0074oS\u0074\u0072ing(n[3]+1)).\u0073\u006cic\u0065(~0+~0));return(p(p(/de/m.\u0073\u006Furce+n[012])(y)))}return(void(c))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"ilpescara","raw_brand":"IlPescara","city":"pescara","raw_city":"Pescara","theme_color":"#3277C7","type":"item","channel":",teatro,eventi,","zone":"portanuova","raw_zone":"Portanuova","address":"piazza-emilio-alessandrini-34","raw_address":"Piazza Emilio Alessandrini, 34"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"ilpescara","category":",teatro,eventi,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-ilpescara


theme-blue


channel-eventi channel-teatro
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="15315"
  data-revive-zone="interstitial_desktop_events"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="15357"
  data-revive-zone="skin_desktop_events"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>ilpescara-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L99.5135135,48.6486486 L99.5135135,39.2567568 L83.1621622,39.2567568 L83.1621622,28.9864865 L95.1216216,28.9864865 L95.1216216,19.8648649 L83.1621622,19.8648649 L83.1621622,10.7432432 L99.1756757,10.7432432 L99.1756757,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M102.283784,36.7567568 C103.22973,45.9459459 109.445946,49.527027 117.351351,49.527027 C126.540541,49.527027 131.540541,45 131.540541,35.8108108 C131.540541,26.5540541 126.202703,23.4459459 120.864865,20.7432432 C115.797297,18.1081081 113.162162,16.9594595 113.162162,13.3783784 C113.162162,10.8108108 114.513514,9.66216216 117.148649,9.66216216 C120.054054,9.66216216 121.608108,11.1486486 122.216216,15.472973 L131.743243,12.9054054 C130.594595,3.37837838 124.175676,0.472972973 116.878378,0.472972973 C107.148649,0.472972973 103.027027,5.67567568 103.027027,13.2432432 C103.027027,22.9054054 109.175676,26.2162162 113.972973,28.8513514 C118.364865,31.2162162 121.472973,32.3648649 121.472973,36.1486486 C121.472973,39.0540541 119.783784,40.3378378 117.148649,40.3378378 C113.635135,40.3378378 112.148649,37.972973 111.810811,34.1216216 L102.283784,36.7567568 Z M157.756757,33.1081081 C156.878378,37.3648649 155.189189,40.0675676 151.405405,40.0675676 C146.945946,40.0675676 144.648649,36.5540541 144.648649,24.6621622 C144.648649,13.6486486 146.743243,9.93243243 151.337838,9.93243243 C155.054054,9.93243243 156.743243,12.5 157.621622,16.5540541 L167.081081,13.9864865 C165.797297,5.87837838 161.405405,0.472972973 151.743243,0.472972973 C141.405405,0.472972973 134.513514,6.48648649 134.513514,24.8648649 C134.513514,43.4459459 141.472973,49.527027 151.405405,49.527027 C161.945946,49.527027 165.527027,42.9054054 167.216216,35.6081081 L157.756757,33.1081081 Z M191.202703,40.3378378 L192.689189,48.6486486 L203.027027,48.6486486 L193.094595,1.35135135 L179.040541,1.35135135 L169.108108,48.6486486 L179.108108,48.6486486 L180.527027,40.3378378 L191.202703,40.3378378 Z M189.581081,31.2162162 L182.148649,31.2162162 L184.243243,19.3918919 C184.986486,15.2027027 185.72973,10.7432432 185.72973,10.6756757 L186,10.6756757 C186.067568,10.7432432 186.743243,15.2702703 187.486486,19.4594595 L189.581081,31.2162162 Z M224.918919,48.6486486 L236,48.6486486 L228.567568,29.3918919 C232.756757,27.2972973 234.986486,22.7027027 234.986486,16.9594595 C234.986486,7.77027027 230.121622,1.35135135 220.797297,1.35135135 L206.405405,1.35135135 L206.405405,48.6486486 L216.27027,48.6486486 L216.27027,31.6891892 L217.689189,31.6891892 L218.972973,31.6216216 L224.918919,48.6486486 Z M216.27027,23.5135135 L216.27027,10.6756757 L220.121622,10.6756757 C223.364865,10.6756757 225.054054,13.1081081 225.054054,17.0945946 C225.054054,21.4864865 223.162162,23.5135135 220.324324,23.5135135 L216.27027,23.5135135 Z M260.054054,40.3378378 L261.540541,48.6486486 L271.878378,48.6486486 L261.945946,1.35135135 L247.891892,1.35135135 L237.959459,48.6486486 L247.959459,48.6486486 L249.378378,40.3378378 L260.054054,40.3378378 Z M258.432432,31.2162162 L251,31.2162162 L253.094595,19.3918919 C253.837838,15.2027027 254.581081,10.7432432 254.581081,10.6756757 L254.851351,10.6756757 C254.918919,10.7432432 255.594595,15.2702703 256.337838,19.4594595 L258.432432,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/teatro/" class="link" title="Teatro">Teatro</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-user"></use></svg></a> 
        
        <a href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>ilpescara-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L99.5135135,48.6486486 L99.5135135,39.2567568 L83.1621622,39.2567568 L83.1621622,28.9864865 L95.1216216,28.9864865 L95.1216216,19.8648649 L83.1621622,19.8648649 L83.1621622,10.7432432 L99.1756757,10.7432432 L99.1756757,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M102.283784,36.7567568 C103.22973,45.9459459 109.445946,49.527027 117.351351,49.527027 C126.540541,49.527027 131.540541,45 131.540541,35.8108108 C131.540541,26.5540541 126.202703,23.4459459 120.864865,20.7432432 C115.797297,18.1081081 113.162162,16.9594595 113.162162,13.3783784 C113.162162,10.8108108 114.513514,9.66216216 117.148649,9.66216216 C120.054054,9.66216216 121.608108,11.1486486 122.216216,15.472973 L131.743243,12.9054054 C130.594595,3.37837838 124.175676,0.472972973 116.878378,0.472972973 C107.148649,0.472972973 103.027027,5.67567568 103.027027,13.2432432 C103.027027,22.9054054 109.175676,26.2162162 113.972973,28.8513514 C118.364865,31.2162162 121.472973,32.3648649 121.472973,36.1486486 C121.472973,39.0540541 119.783784,40.3378378 117.148649,40.3378378 C113.635135,40.3378378 112.148649,37.972973 111.810811,34.1216216 L102.283784,36.7567568 Z M157.756757,33.1081081 C156.878378,37.3648649 155.189189,40.0675676 151.405405,40.0675676 C146.945946,40.0675676 144.648649,36.5540541 144.648649,24.6621622 C144.648649,13.6486486 146.743243,9.93243243 151.337838,9.93243243 C155.054054,9.93243243 156.743243,12.5 157.621622,16.5540541 L167.081081,13.9864865 C165.797297,5.87837838 161.405405,0.472972973 151.743243,0.472972973 C141.405405,0.472972973 134.513514,6.48648649 134.513514,24.8648649 C134.513514,43.4459459 141.472973,49.527027 151.405405,49.527027 C161.945946,49.527027 165.527027,42.9054054 167.216216,35.6081081 L157.756757,33.1081081 Z M191.202703,40.3378378 L192.689189,48.6486486 L203.027027,48.6486486 L193.094595,1.35135135 L179.040541,1.35135135 L169.108108,48.6486486 L179.108108,48.6486486 L180.527027,40.3378378 L191.202703,40.3378378 Z M189.581081,31.2162162 L182.148649,31.2162162 L184.243243,19.3918919 C184.986486,15.2027027 185.72973,10.7432432 185.72973,10.6756757 L186,10.6756757 C186.067568,10.7432432 186.743243,15.2702703 187.486486,19.4594595 L189.581081,31.2162162 Z M224.918919,48.6486486 L236,48.6486486 L228.567568,29.3918919 C232.756757,27.2972973 234.986486,22.7027027 234.986486,16.9594595 C234.986486,7.77027027 230.121622,1.35135135 220.797297,1.35135135 L206.405405,1.35135135 L206.405405,48.6486486 L216.27027,48.6486486 L216.27027,31.6891892 L217.689189,31.6891892 L218.972973,31.6216216 L224.918919,48.6486486 Z M216.27027,23.5135135 L216.27027,10.6756757 L220.121622,10.6756757 C223.364865,10.6756757 225.054054,13.1081081 225.054054,17.0945946 C225.054054,21.4864865 223.162162,23.5135135 220.324324,23.5135135 L216.27027,23.5135135 Z M260.054054,40.3378378 L261.540541,48.6486486 L271.878378,48.6486486 L261.945946,1.35135135 L247.891892,1.35135135 L237.959459,48.6486486 L247.959459,48.6486486 L249.378378,40.3378378 L260.054054,40.3378378 Z M258.432432,31.2162162 L251,31.2162162 L253.094595,19.3918919 C253.837838,15.2027027 254.581081,10.7432432 254.581081,10.6756757 L254.851351,10.6756757 C254.918919,10.7432432 255.594595,15.2702703 256.337838,19.4594595 L258.432432,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#alph-group-f">F</a></li>
                       <li class="alph-item">G</li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/abbateggio/">Abbateggio</a>
        </li>
                <li>
          <a href="/notizie/alanno/">Alanno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bolognano/">Bolognano</a>
        </li>
                <li>
          <a href="/notizie/brittoli/">Brittoli</a>
        </li>
                <li>
          <a href="/notizie/bussi-sul-tirino/">Bussi sul tirino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cappelle-sul-tavo/">Cappelle sul tavo</a>
        </li>
                <li>
          <a href="/notizie/caramanico-terme/">Caramanico terme</a>
        </li>
                <li>
          <a href="/notizie/carpineto-della-nora/">Carpineto della nora</a>
        </li>
                <li>
          <a href="/notizie/castiglione-a-casauria/">Castiglione a casauria</a>
        </li>
                <li>
          <a href="/notizie/catignano/">Catignano</a>
        </li>
                <li>
          <a href="/notizie/cepagatti/">Cepagatti</a>
        </li>
                <li>
          <a href="/notizie/citta-sant-angelo/">Citt&agrave; sant&#039;angelo</a>
        </li>
                <li>
          <a href="/notizie/civitaquana/">Civitaquana</a>
        </li>
                <li>
          <a href="/notizie/civitella-casanova/">Civitella casanova</a>
        </li>
                <li>
          <a href="/notizie/collecorvino/">Collecorvino</a>
        </li>
                <li>
          <a href="/notizie/corvara/">Corvara</a>
        </li>
                <li>
          <a href="/notizie/cugnoli/">Cugnoli</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/castellamare/">Castellamare</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/colli/">Colli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/elice/">Elice</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/farindola/">Farindola</a>
        </li>
                <li>
          <a href="/notizie/francavilla-al-mare/">Francavilla al mare</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fontanelle/">Fontanelle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lettomanoppello/">Lettomanoppello</a>
        </li>
                <li>
          <a href="/notizie/loreto-aprutino/">Loreto aprutino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/manoppello/">Manoppello</a>
        </li>
                <li>
          <a href="/notizie/montebello-di-bertona/">Montebello di bertona</a>
        </li>
                <li>
          <a href="/notizie/montesilvano/">Montesilvano</a>
        </li>
                <li>
          <a href="/notizie/moscufo/">Moscufo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marina-nord/">Marina Nord</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nocciano/">Nocciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedale/">Ospedale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/penne/">Penne</a>
        </li>
                <li>
          <a href="/notizie/pescosansonesco/">Pescosansonesco</a>
        </li>
                <li>
          <a href="/notizie/pianella/">Pianella</a>
        </li>
                <li>
          <a href="/notizie/picciano/">Picciano</a>
        </li>
                <li>
          <a href="/notizie/pietranico/">Pietranico</a>
        </li>
                <li>
          <a href="/notizie/popoli/">Popoli</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pineta-dannunziana/">Pineta Dannunziana</a>
        </li>
                <li>
          <a href="/notizie/portanuova/">Portanuova</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rancitelli/">Rancitelli</a>
        </li>
                <li>
          <a href="/notizie/riviera-nord/">Riviera Nord</a>
        </li>
                <li>
          <a href="/notizie/riviera-sud/">Riviera Sud</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/roccamorice/">Roccamorice</a>
        </li>
                <li>
          <a href="/notizie/rosciano/">Rosciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salle-nuova/">Salle nuova</a>
        </li>
                <li>
          <a href="/notizie/san-valentino-in-abruzzo-citeriore/">San valentino in abruzzo citeriore</a>
        </li>
                <li>
          <a href="/notizie/sant-eufemia-a-maiella/">Sant&#039;eufemia a maiella</a>
        </li>
                <li>
          <a href="/notizie/scafa/">Scafa</a>
        </li>
                <li>
          <a href="/notizie/serramonacesca/">Serramonacesca</a>
        </li>
                <li>
          <a href="/notizie/silvi-marina/">Silvi marina</a>
        </li>
                <li>
          <a href="/notizie/spoltore/">Spoltore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-donato/">San Donato</a>
        </li>
                <li>
          <a href="/notizie/san-silvestro/">San Silvestro</a>
        </li>
                <li>
          <a href="/notizie/santa-filomena/">Santa Filomena</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tocco-da-casauria/">Tocco da casauria</a>
        </li>
                <li>
          <a href="/notizie/torre-de-passeri/">Torre de&#039; passeri</a>
        </li>
                <li>
          <a href="/notizie/turrivalignani/">Turrivalignani</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vicoli/">Vicoli</a>
        </li>
                <li>
          <a href="/notizie/villa-celiera/">Villa celiera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zanni/">Zanni</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Pescara">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Pescara" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="15342"
  data-revive-zone="masthead_desktop_events"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Pescara">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/teatri/" class="link" title="Teatri a Pescara">Teatri</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">&#039;Pierino e il lupo&#039;, spettacolo di burattini al Mediamuseum</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/mediamuseum/">
                    Mediamuseum                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-directions"></use></svg>
                  Piazza Emilio Alessandrini, 34                </a>
              </dd>
                                        </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 20/10/2018                    
                                          al 20/10/2018                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#time-icon"></use></svg>
                  17                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd>Adulti: 4 euro; bambini da 3 anni in su: 3 euro<dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                          <dl>
                <dt><a href="/eventi/bambini/si/" title="Eventi per ragazzi Pescara">Evento per bambini</a></dt>
                
              </dl>
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://2.citynews-ilpescara.stgy.ovh/~media/original-hi/52797474738532/burattini-2.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/52797474738532/burattini-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-low/52797474738532/burattini-2.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpescara.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="pgsq23">
            18 ottobre 2018 15:13          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_03070857d7fadf8cb47c7bce46ff29f74b9754e2"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=%27Pierino+e+il+lupo%27%2C+spettacolo+di+burattini+al+Mediamuseum&url=http%3A%2F%2Fwww.ilpescara.it%2Feventi%2Fteatro%2Fpierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=%27Pierino%20e%20il%20lupo%27%2C%20spettacolo%20di%20burattini%20al%20Mediamuseum%20%40%20http%3A%2F%2Fwww.ilpescara.it%2Feventi%2Fteatro%2Fpierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ilpescara.it%2Feventi%2Fteatro%2Fpierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html&text=%27Pierino+e+il+lupo%27%2C+spettacolo+di+burattini+al+Mediamuseum">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jwzTMLcF1bYBFaccou9EzCWWFSTM7eSiaHxfn4gbYs2LdqK1qt0pRyOpQa4xzSdQPMIYMWFdNMLZtf4jI3etN4l6rKXRVMvy-wWe0m-1Nr9qLIiCMSWfqlK8K4ux-MZnwT4KpvVZFWntDkYZiOJh8hLKkvguSSAGiTodm6-STNrKS56ZWN7k5FBwTd6Ugs1QC4VlL0O_xUGIYDPMC2PEofYbZaRx_hToM-lyFJN4YI2nm4">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_03070857d7fadf8cb47c7bce46ff29f74b9754e2 = 0;
      window.fSharrreTotalCount_03070857d7fadf8cb47c7bce46ff29f74b9754e2 = function( iCount )
      {
        window.iSharrreTotalCount_03070857d7fadf8cb47c7bce46ff29f74b9754e2 += iCount;
       
        if ( window.iSharrreTotalCount_03070857d7fadf8cb47c7bce46ff29f74b9754e2 > 0 )
        {
          $('#sharrre-social-counter_03070857d7fadf8cb47c7bce46ff29f74b9754e2').text( window.iSharrreTotalCount_03070857d7fadf8cb47c7bce46ff29f74b9754e2 );
          $('#sharrre-box-social-counter_03070857d7fadf8cb47c7bce46ff29f74b9754e2').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_03070857d7fadf8cb47c7bce46ff29f74b9754e2').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_03070857d7fadf8cb47c7bce46ff29f74b9754e2').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_03070857d7fadf8cb47c7bce46ff29f74b9754e2( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_03070857d7fadf8cb47c7bce46ff29f74b9754e2" style="display:none;">
    <span class="number" id="sharrre-social-counter_03070857d7fadf8cb47c7bce46ff29f74b9754e2"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p><b>A Pescara sabato 20 ottobre </b>tornano gli appuntamenti dedicati ai pi&ugrave; piccoli con gli spettacoli di burattini.</p>

<p>In scena&nbsp;<b>&ldquo;Pierino e il lupo&rdquo;</b>&nbsp;a cura dell&rsquo;Associazione&nbsp;<i>Il Burattino Malandrino</i>&nbsp;di&nbsp;<b>Dario Longo</b>: spettacolo di burattini sulle musiche di S. Prokofiev.</p>

<p>Una fiaba musicale suggestiva e divertente per tutte le et&agrave;! Pierino e&nbsp;i suoi amici burattini vi racconteranno a suon di musica la loro storia come in un&rsquo;orchestra. Ognuno di loro sar&agrave; uno strumento musicale. Alla fine riuscir&agrave; Pierino, l&rsquo;eroe della storia, a catturare il Lupo?</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        
        
                
        	
<script type="text/async-html" data-async-html-on-viewport="1">&lt;div style="margin: 20px 0 20px 0;"&gt;&lt;script type="text/javascript"&gt;
(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "https:\/\/widgets.moovitapp.com\/ws\/6466D39191E86098E0530100007F8DDA\/730556";
     fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'moovit-jsw'));&lt;/script&gt;&lt;div class="mv-gd-widget-20" data-width="100%" data-height="300" data-map="no" data-to="Piazza Emilio Alessandrini, 34" data-tll="42.459932_14.214073" data-category="general" data-title="Ottieni indicazioni con i mezzi pubblici verso: Mediamuseum" data-url="http://www.ilpescara.it/~shared/do/api/moovit/web-trip-planner/" data-partner="6207"&gt;&lt;/div&gt;&lt;/div&gt;
</script>        
          
<p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <!--
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
     -->
      
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
       <span class="input-group-addon input-group-addon--localize"><a href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#" id="map_geolocation" onclick="return false;" style="display:none;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/teatro/" class="btn block-btn default-btn rounded-btn">teatro</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_b441ea4f2aa6c1b62566b80e62f81e613afc5fef"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=%27Pierino+e+il+lupo%27%2C+spettacolo+di+burattini+al+Mediamuseum&url=http%3A%2F%2Fwww.ilpescara.it%2Feventi%2Fteatro%2Fpierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=%27Pierino%20e%20il%20lupo%27%2C%20spettacolo%20di%20burattini%20al%20Mediamuseum%20%40%20http%3A%2F%2Fwww.ilpescara.it%2Feventi%2Fteatro%2Fpierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ilpescara.it%2Feventi%2Fteatro%2Fpierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html&text=%27Pierino+e+il+lupo%27%2C+spettacolo+di+burattini+al+Mediamuseum">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/t4NksZJXVnd4kLGYWoctLGn0OfElJJvi-3Nc4nc5QpIz76Lyp13C8vMSK8coRtB1b_bv63YMBcGcddWszE43hexyA_mWTnEz-FQK0N41EYpcxFLiEF5pWkF83uirM7ifVrBGwQne_gsvlEy7OtNUxmFoBPbJZnUACh_xKyODyBHN4Y8IfWlXFdbsujYlkW-xosQB1db2d5oCWW_HMbp2AIqDw10Oj6N6cbvVaHYENHYNL69luFj">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_b441ea4f2aa6c1b62566b80e62f81e613afc5fef = 0;
       window.fSharrreTotalCount_b441ea4f2aa6c1b62566b80e62f81e613afc5fef = function( iCount )
       {
         window.iSharrreTotalCount_b441ea4f2aa6c1b62566b80e62f81e613afc5fef += iCount;
       
        if ( window.iSharrreTotalCount_b441ea4f2aa6c1b62566b80e62f81e613afc5fef > 0 )
        {
           $('#sharrre-social-counter_b441ea4f2aa6c1b62566b80e62f81e613afc5fef').text( window.iSharrreTotalCount_b441ea4f2aa6c1b62566b80e62f81e613afc5fef );
           $('#sharrre-box-social-counter_b441ea4f2aa6c1b62566b80e62f81e613afc5fef').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_b441ea4f2aa6c1b62566b80e62f81e613afc5fef').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_b441ea4f2aa6c1b62566b80e62f81e613afc5fef').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="15399"
  data-revive-zone="box-1a_desktop_events"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="15426"
  data-revive-zone="box-1b_desktop_events"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="15480"
  data-revive-zone="half-page_desktop_events"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="15453"
  data-revive-zone="box-2_desktop_events"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,237603,{"title":"'Pierino e il lupo', spettacolo di burattini al Mediamuseum","abstract":"","link":"http:\/\/www.ilpescara.it\/eventi\/teatro\/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html","uri":"pierino-e-il-lupo-burattini-mediamuseum-20-ottobre"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":15,"pager_elements":50,"last_elements":30,"loaded_level":7,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre/237603" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=fv3KF_VfDcNKu75f7OjPXJv6l5tuZAk9eXBnu8c5daGlnm8stjYiSabEdjUYKDLWAIcWSuQT5NT6VgMVBo7e0bUoRTAIu3n1hEDYk5QocugYK47cOmOsBO-yfuHxBzMXNmr4QmrTMnnT8YBqWpYfsQ1QFtIMnKGR-3A5P_0LR5Ic2udye3tG8vpZFZOztq0VAGuVmRaKr5gf-Dx5IOqYDpqUQoqpnNrznWvJRfaUiWoekmTIsKwT93357Tqny0kBrfF4_7IGrdZTuM3PR4IFe5TmvkOpgetkNL8Bj4Q1&__frame~DSc9io=DdA36TtD3hsWDv9Zu0t2fgJbtdIjK7" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre/237603" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Teatri, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/teatro/my-amy-teatro-circus-amy-winehouse-19-ottobre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/34416510036010/claudia-costantino-amy-jade.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-low/34416510036010/claudia-costantino-amy-jade.jpg" alt="&amp;#039;My Amy&amp;#039;, al Circus un docu-show teatrale con il chitarrista di Amy Winehouse&amp;nbsp;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Teatri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/teatro/my-amy-teatro-circus-amy-winehouse-19-ottobre-2018.html" class="link">
          &#039;My Amy&#039;, al Circus un docu-show teatrale con il chitarrista di Amy Winehouse&nbsp;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                19 ottobre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-map-marker"></use></svg>Teatro Circus</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/teatro/bagno-borbonico-teatro-immediato-capro-7-ottobre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/69070823338457/capro.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-low/69070823338457/capro.jpg" alt="Al Bagno borbonico va in scena la trilogia del Teatro Immediato, si parte con &amp;quot;Capr&amp;ograve;&amp;quot;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Teatri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/teatro/bagno-borbonico-teatro-immediato-capro-7-ottobre-2018.html" class="link">
          Al Bagno borbonico va in scena la trilogia del Teatro Immediato, si parte con &quot;Capr&ograve;&quot;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  7 al 21 ottobre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-map-marker"></use></svg>Museo delle Genti</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/teatro/grazia-scuccimarra-sono-una-donna-laceroconfusa-10-novembre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/31634260122158/43851685_746312762375985_1040892136003731456_n-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-low/31634260122158/43851685_746312762375985_1040892136003731456_n-2.jpg" alt="Si ride con Grazia Scuccimarra in &amp;quot;Sono una donna laceroconfusa&amp;quot;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Teatri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/teatro/grazia-scuccimarra-sono-una-donna-laceroconfusa-10-novembre-2018.html" class="link">
          Si ride con Grazia Scuccimarra in &quot;Sono una donna laceroconfusa&quot;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                10 novembre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-map-marker"></use></svg>Auditorium Madonna del Rosario</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/cultura/programma-festival-mediterraneo-laicita-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/57621767304005/xi-fml-festival-mediterraneo-della-laicita.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-ilpescara.stgy.ovh/~media/horizontal-low/57621767304005/xi-fml-festival-mediterraneo-della-laicita.jpg" alt="Tutto pronto per l&amp;#039;XI Festival Mediterraneo della Laicit&amp;agrave;: il programma"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/cultura/programma-festival-mediterraneo-laicita-2018.html" class="link">
          Tutto pronto per l&#039;XI Festival Mediterraneo della Laicit&agrave;: il programma        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 15 settembre al 21 ottobre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-map-marker"></use></svg>Aurum</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostre/mostra-centenario-grande-guerra-volo-su-vienna.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/49249179355071/centenario-della-grande-guerra-e-del-volo-su-vienna.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-ilpescara.stgy.ovh/~media/horizontal-low/49249179355071/centenario-della-grande-guerra-e-del-volo-su-vienna.jpg" alt="L&amp;#039;Archivio di Stato celebra il centenario della Grande Guerra e del volo su Vienna"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostre/mostra-centenario-grande-guerra-volo-su-vienna.html" class="link">
          L&#039;Archivio di Stato celebra il centenario della Grande Guerra e del volo su Vienna        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  8 agosto al 10 dicembre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-map-marker"></use></svg>Archivio di Stato</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/cultura/programma-premio-borsellino-2018-klaus-davi-daniele-piervincenzi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/67552886618478/klaus-davi.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-low/67552886618478/klaus-davi.jpg" alt="Premio Borsellino 2018 a Klaus Davi e Daniele Piervincenzi"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/cultura/programma-premio-borsellino-2018-klaus-davi-daniele-piervincenzi.html" class="link">
          Premio Borsellino 2018 a Klaus Davi e Daniele Piervincenzi        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 11 al 26 ottobre 2018
                
                          </span>
                  </li>

              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/teatro/my-amy-teatro-circus-amy-winehouse-19-ottobre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/34416510036010/claudia-costantino-amy-jade.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-low/34416510036010/claudia-costantino-amy-jade.jpg" alt="&amp;#039;My Amy&amp;#039;, al Circus un docu-show teatrale con il chitarrista di Amy Winehouse&amp;nbsp;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Teatri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/teatro/my-amy-teatro-circus-amy-winehouse-19-ottobre-2018.html" class="link">
          &#039;My Amy&#039;, al Circus un docu-show teatrale con il chitarrista di Amy Winehouse&nbsp;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                19 ottobre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#icon-map-marker"></use></svg>Teatro Circus</span></li>
              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="15525"
  data-revive-zone="floor-ad_desktop_events"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>ilpescara-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L99.5135135,48.6486486 L99.5135135,39.2567568 L83.1621622,39.2567568 L83.1621622,28.9864865 L95.1216216,28.9864865 L95.1216216,19.8648649 L83.1621622,19.8648649 L83.1621622,10.7432432 L99.1756757,10.7432432 L99.1756757,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M102.283784,36.7567568 C103.22973,45.9459459 109.445946,49.527027 117.351351,49.527027 C126.540541,49.527027 131.540541,45 131.540541,35.8108108 C131.540541,26.5540541 126.202703,23.4459459 120.864865,20.7432432 C115.797297,18.1081081 113.162162,16.9594595 113.162162,13.3783784 C113.162162,10.8108108 114.513514,9.66216216 117.148649,9.66216216 C120.054054,9.66216216 121.608108,11.1486486 122.216216,15.472973 L131.743243,12.9054054 C130.594595,3.37837838 124.175676,0.472972973 116.878378,0.472972973 C107.148649,0.472972973 103.027027,5.67567568 103.027027,13.2432432 C103.027027,22.9054054 109.175676,26.2162162 113.972973,28.8513514 C118.364865,31.2162162 121.472973,32.3648649 121.472973,36.1486486 C121.472973,39.0540541 119.783784,40.3378378 117.148649,40.3378378 C113.635135,40.3378378 112.148649,37.972973 111.810811,34.1216216 L102.283784,36.7567568 Z M157.756757,33.1081081 C156.878378,37.3648649 155.189189,40.0675676 151.405405,40.0675676 C146.945946,40.0675676 144.648649,36.5540541 144.648649,24.6621622 C144.648649,13.6486486 146.743243,9.93243243 151.337838,9.93243243 C155.054054,9.93243243 156.743243,12.5 157.621622,16.5540541 L167.081081,13.9864865 C165.797297,5.87837838 161.405405,0.472972973 151.743243,0.472972973 C141.405405,0.472972973 134.513514,6.48648649 134.513514,24.8648649 C134.513514,43.4459459 141.472973,49.527027 151.405405,49.527027 C161.945946,49.527027 165.527027,42.9054054 167.216216,35.6081081 L157.756757,33.1081081 Z M191.202703,40.3378378 L192.689189,48.6486486 L203.027027,48.6486486 L193.094595,1.35135135 L179.040541,1.35135135 L169.108108,48.6486486 L179.108108,48.6486486 L180.527027,40.3378378 L191.202703,40.3378378 Z M189.581081,31.2162162 L182.148649,31.2162162 L184.243243,19.3918919 C184.986486,15.2027027 185.72973,10.7432432 185.72973,10.6756757 L186,10.6756757 C186.067568,10.7432432 186.743243,15.2702703 187.486486,19.4594595 L189.581081,31.2162162 Z M224.918919,48.6486486 L236,48.6486486 L228.567568,29.3918919 C232.756757,27.2972973 234.986486,22.7027027 234.986486,16.9594595 C234.986486,7.77027027 230.121622,1.35135135 220.797297,1.35135135 L206.405405,1.35135135 L206.405405,48.6486486 L216.27027,48.6486486 L216.27027,31.6891892 L217.689189,31.6891892 L218.972973,31.6216216 L224.918919,48.6486486 Z M216.27027,23.5135135 L216.27027,10.6756757 L220.121622,10.6756757 C223.364865,10.6756757 225.054054,13.1081081 225.054054,17.0945946 C225.054054,21.4864865 223.162162,23.5135135 220.324324,23.5135135 L216.27027,23.5135135 Z M260.054054,40.3378378 L261.540541,48.6486486 L271.878378,48.6486486 L261.945946,1.35135135 L247.891892,1.35135135 L237.959459,48.6486486 L247.959459,48.6486486 L249.378378,40.3378378 L260.054054,40.3378378 Z M258.432432,31.2162162 L251,31.2162162 L253.094595,19.3918919 C253.837838,15.2027027 254.581081,10.7432432 254.581081,10.6756757 L254.851351,10.6756757 C254.918919,10.7432432 255.594595,15.2702703 256.337838,19.4594595 L258.432432,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Pescara"> e  Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/IlPescara.it" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/il_pescara" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/ilpescara/id1203750446?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download IlPescara Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.ilpescara" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download IlPescara Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="IlPescara" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="cronaca Terni"><b>Terni</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2018 - IlPescara supplemento al plurisettimanale telematico FoggiaToday reg. tribunale Roma n. 221/2016 
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>IlPescara</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-ilpescara.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/IlPescara.it">http:\/\/www.facebook.com\/IlPescara.it</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.ilpescara.it/eventi/teatro/pierino-e-il-lupo-burattini-mediamuseum-20-ottobre.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=DwBmwSoAgDs_ZLsg-x7USH6ZoDTbOUtajA3JSjkgit07WC3UDvYtNAVtaV9bby2NH4U9ppJe5lzcrPUHGsV-aj8k4qRBsEKeJVUCy3viUvhJXtzO91yb4tZwVG4bFUGoNUZvNVAEkQO1a7WqBgalO9GxoWUEOSy-H2q6MUZto2xFKW0zkzmqYqbPqxAwaIio6u1RjkPWCNYrgJjZrbUNX3i8UNQiOi9z7HCBFF8KdeO9dY9BEObcTWEaIJVU0D8ryQjDqLDTzj7jsZ9O2JxPLIwWpzIHD9SjqpkN2MN4s-nV5e&__frame~DSc9io=DUI3MiDmtqePDqgSslNcMiKqDM18J-" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-ilpescara.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "portanuova", "Portanuova" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,0176,0X73,1.04e+2,9.7E+1,0X72,0x65,100,0x2f,0X64,0X6F,4.7e+1,126,47,9.9e+1,1.11e+2,1.17E+2,0156,1.16e+2,0X2f,077,1.19e+2,9.8e+1,0X49,0160,0126,0X7A,85,0146,8.5e+1,0X42,0161,0X4B,120,063,0X73,0X6f,0170,0X79,0104,1.01e+2,0X4E,1.18e+2)+_(65,0x34,0107,0X32,1.16E+2,0132,95,89,56,0x69,0x43,1.22E+2,0163,0114,1.2E+2,1.07E+2,0101,83,0x53,87,0x7a)+_(1.21e+2,0x58,0x5a,77,0X77,1.2e+2,7.8E+1,109,0x4a,0x50,84,45,6.5e+1,0154,1.1e+2,0123,0x4B,0X75,7.0e+1,0x35,86,070,063,121,120,055,101,055,5.5E+1,105,0x32,0x4A,50)+_(87,1.03e+2,0x6b,067,87,83,0117,0X72,0X4C,0x57,99,0X52,0X59,0x6b,116,1.15e+2,1.12E+2,1.07E+2,5.0E+1,119,0x6b,0110,6.5E+1,6.7e+1,0142,0X70,107)+_(1.11E+2,0X4a,1.14E+2,0157,1.22E+2,7.5e+1,0x6D,0152,5.5E+1,0x72,0113,0x56,9.5e+1,0x43,0161,0130,1.02E+2,45,0164,0131,1.0E+2,118,0156,49,0116,9.0e+1,1.21e+2,0X42,0163,0X55,0x6f,107,0171,0X56,0X67,117,0160,78,0117,0X47,0X73,062)+_(84,119,0145,6.9e+1,8.6E+1,82,0X72,5.2E+1,1.22E+2,0X66,8.5E+1,7.5E+1,1.09e+2,1.12e+2,0x7A,77,118,0153,66,0116,98,0143,1.1e+2,0X54,0X44,0X38,1.15E+2))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7e;&#115;&#104;&#x61;&#x72;&#101;&#100;&#47;&#100;&#111;&#47;&#x7e;&#47;&#99;&#111;&#117;&#x6e;&#116;&#x2F;&#x3f;&#120;&#x33;&#79;&#76;&#78;&#x78;&#x32;&#x6B;&#x66;&#75;&#118;&#50;&#75;&#x6e;&#x46;&#105;&#x57;&#113;&#x76;&#54;&#108;&#x71;&#76;&#71;&#121;&#117;&#77;&#114;&#x66;&#x54;&#100;&#86;&#x76;&#52;&#x4c;&#100;&#74;&#88;&#x33;&#86;&#86;&#x48;&#88;&#x36;&#x78;&#x58;&#108;&#x6a;&#72;&#x37;&#x63;&#x78;&#54;&#x64;&#107;&#x37;&#x48;&#54;&#98;&#x4d;&#x34;&#98;&#x30;&#70;&#x76;&#x6b;&#80;&#x4D;&#119;&#x2D;&#65;&#110;&#x6a;&#88;&#x78;&#x6d;&#73;&#50;&#65;&#x74;&#67;&#82;&#102;&#51;&#56;&#x50;&#x66;&#71;&#x73;&#118;&#45;&#81;&#x6b;&#120;&#119;&#x31;&#90;&#x4B;&#x46;&#113;&#85;&#x61;&#117;&#114;&#121;&#95;&#x4b;&#x53;&#103;&#85;&#48;&#105;&#x54;&#98;&#x61;&#50;&#x2d;&#73;&#x6F;&#x5A;&#x52;&#103;&#x5f;&#x73;&#x31;&#78;&#68;&#x57;&#88;&#x41;&#119;&#57;&#78;&#49;&#x48;&#x41;&#x6c;&#x4F;&#55;&#90;&#122;&#116;&#x52;&#78;&#98;&#97;&#74;&#x2D;&#x47;&#118;&#x32;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


  </body>
  
</html>