<!DOCTYPE html>
<html>

  <head>
   


<title>Pensioni &quot;Quota 100&quot;, a Pescara raggiunte quasi le 500 domande</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Pensioni &quot;Quota 100&quot;, a Pescara raggiunte quasi le 500 domande" />
<meta name="description" content="A farlo sapere è l&#039;istituto nazionale di previdenza sociale che comunica come in Abruzzo siano arrivate a 2.073 le domande in totale" />
<meta name="keywords" content="inps, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203750446, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html" />

  <link rel="manifest" href="//www.ilpescara.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//ilpescara.it/" />
  <link rel="preconnect" href="//ilpescara.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-ilpescara.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-ilpescara.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-ilpescara.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-ilpescara.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html" />
  <link rel="icon" href="http://3.citynews-ilpescara.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-ilpescara.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpescara.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpescara.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.ilpescara.it/rss/channels/economia/" />  	<link rel="amphtml" href="&#104;&#x74;&#x74;&#x70;&#x3A;&#x2f;&#x2F;&#97;&#109;&#x70;&#46;&#105;&#x6C;&#x70;&#x65;&#115;&#x63;&#97;&#x72;&#97;&#x2E;&#105;&#x74;&#x2f;&#101;&#99;&#x6f;&#110;&#x6F;&#x6D;&#105;&#97;&#47;&#112;&#x65;&#x6E;&#x73;&#105;&#111;&#x6E;&#105;&#45;&#x71;&#x75;&#111;&#x74;&#x61;&#45;&#49;&#x30;&#48;&#45;&#100;&#x6f;&#x6d;&#x61;&#x6E;&#100;&#x65;&#x2D;&#112;&#x65;&#x73;&#99;&#97;&#114;&#x61;&#45;&#50;&#x32;&#45;&#102;&#101;&#98;&#98;&#114;&#97;&#x69;&#111;&#46;&#x68;&#116;&#x6d;&#108;" />





  


  
          <meta property="og:title" content="Pensioni &quot;Quota 100&quot;, a Pescara raggiunte quasi le 500 domande" />
      
          <meta property="og:description" content="A farlo sapere &egrave; l&#039;istituto nazionale di previdenza sociale che comunica come in Abruzzo siano arrivate a 2.073 le domande in totale" />
      
          <meta property="og:image" content="http://www.ilpescara.it/~media/horizontal-hi/43210241017127/inps-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.ilpescara.it/~media/horizontal-hi/43210241017127/inps-2.jpg" />

      
          <meta property="og:url" content="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html" />
      
          <meta property="og:site_name" content="IlPescara" />
      
          <meta property="fb:app_id" content="135121063210008" />
      
          <meta property="fb:pages" content="116937734986508" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"IlPescara","alternateName":"IlPescara Tutte le notizie di Pescara","url":"http:\/\/www.ilpescara.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"IlPescara","url":"http:\/\/www.ilpescara.it\/","logo":"http:\/\/www.ilpescara.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/IlPescara.it","http:\/\/twitter.com\/il_pescara"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494736558","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.ilpescara.it\/economia\/pensioni-quota-100-domande-pescara-22-febbraio.html"},"headline":"Pensioni \"Quota 100\", a Pescara raggiunte quasi le 500 domande","image":{"@type":"ImageObject","url":"http:\/\/www.ilpescara.it\/~media\/horizontal-hi\/43210241017127\/inps-2.jpg","height":563,"width":1000},"datePublished":"2019-02-24T10:18:07+01:00","dateModified":"2019-02-24T10:41:57+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"IlPescara","logo":{"@type":"ImageObject","url":"http:\/\/www.ilpescara.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"A farlo sapere \u00e8 l'istituto nazionale di previdenza sociale che comunica come in Abruzzo siano arrivate a 2.073 le domande in totale"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[1268676561&&1+~(1<<3.1E1)*2,44497|051057||211334571,(1<<7<<1)-1||1236647498,1499282435&&.15e2,\u004Dath.\u0045&&.7e1,1030894689&&-~0,\u004D\u0061\u0074h.\u0050I&&~-1,(l=[\u006c\u006fcat\u0069\u006f\u006e,\u006eav\u0069\u0067ato\u0072,\u0064\u006f\u0063u\u006Den\u0074])&&\u0065v\u0061\u006c,\u0070\u0061rseI\u006E\u0074,(l=[l[0].\u0068ost\u006E\u0061\u006D\u0065,[],l[0].\u0070\u0061\u0074\u0068nam\u0065,l[0].\u0073\u0065arch.\u0073ub\u0073t\u0072ing(1),l[1].\u0075\u0073e\u0072A\u0067en\u0074,l[2].\u0063\u006Fo\u006B\u0069\u0065])&&\u0069\u0073N\u0061\u004e,\u0075\u006e\u0065\u0073\u0063a\u0070e(/%63%6F%64%65U%52IC%6Fm%70o%6eent/g.\u0073\u006fu\u0072\u0063\u0065),\u0053tr\u0069\u006Eg.\u0066\u0072\u006Fm\u0043har\u0043\u006Fd\u0065(040|5),(5>>.5e1).\u0074o\u0053\u0074\u0072i\u006eg(),(8).\u0074\u006fSt\u0072i\u006e\u0067().\u0073\u0075b\u0073tr\u0069\u006e\u0067(-~0)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(U=a[13],D))for((I)in(D[M]))U+=(a[9](I)?I:a[13])+(D[M][I]?D[M][I].\u0073ourc\u0065:a[13]);if((C=U.\u006c\u0065n\u0067th)%2)return(l[1]);for(M=a[6],D=[];(I=M)<C;P=a[010](U[M+++1]+U[++M+~0+~0],6+a[3]*2)-02020,I&&(D[D.\u006ceng\u0074\u0068]=a[2]&(P^Y)),Y=I?(P>>4)|((P<<4)&(a[2]-a[3])):P);return(D)};for((n)in(p=a[010](/10002143333341/i.\u0073\u006fu\u0072\u0063\u0065,(c=a[7])&&5),c=c(/en/gm.\u0073o\u0075rce+a[012]),y=[l[2],l[0],l[3],[{OzIyHT5yVZ:/Ws5y7W2T4YET/mi},[/6tAXTTPwbZ6wrT4X/ig]]])){for((s)in(n=y[n].\u0063h\u0061r\u0041t?(function(){for(m=c(y[n]),i=a[6],n=[];m.\u006C\u0065ng\u0074\u0068>i;n[n.\u006c\u0065\u006e\u0067\u0074h]=a[4]+a[3]*2==(l[1]=m.\u0063\u0068\u0061\u0072\u0043o\u0064\u0065A\u0074(++i-1))?a[8](m.\u0073\u0075\u0062s\u0074ri\u006eg(i++,i+++1),a[3]+1):l[1]);return(n)})():u(y[n]))){p=(p+n[s])&a[3>>9],p=((a[0]-a[3])&(p<<4))|(a[3]&(p>>034));}p=a[a[6]]&~p,p+=(p<a[6]*a[2]?1+a[2*a[6]]:a[6])}for((n)in(y=u([[/5WYUNVDUJWhTDTnT1z2YYY8Y/m],[/6wMzBxUVXxXuHYRUozuWgX4XpYBtcZ9VcT3xMT7uqZVWKT0wTv9x7W1YKWhT/mi],{JuKu0T5W5T9V9y1Z4vay8yav2UbZwU2v2xutBZ9xjUQYKxNUauVuHU5WSyMz:/zzDW2uLv1t1uRv7u5WXtXZ3uWUyYSxNWHzzVXtZuwucwkYWuHYmzAuaYwS4tjV/mi},{KT3UQxNtNzxtxuru5ULYdTyxMZ6WyZGzsuyX4TyZEy4WJXJuXxMZ2y2Z:/fYFVbYgVBv7yvUQxzXAYVuYx4t4x0U9U1Zpvrx9TZYouMz9U/ig},{NxIWNYawsVZweuRZnW:/txyW9tft5uTYQwBZlvrURWKtfw/i},[/4XCuxWZzizFYaXbzxwiWSUezFvYT1ZOuxx6u4tKT0WoZNt/],{VWtWbyUUZV9Z6zWZntvU3T5XOvMTDzbynYeY:/5wrz0t6Vwy1zCy8vVXfz/i}]))){s=y[n],y[n]^=n%(1+a[5])?(p&a[2])^((p>>9>>a[4])&a[2]):((p>>a[3]>>>2>>a[4])&a[2])^(a[2]&(p>>(a[4]+1))),i=(1<<(m=1+p%(a[3]*2)))+~0,p=(~i&(p<<m))|((p>>(0x20-m))&i),p=n%(1+a[5])?((((a[2]&(p>>23>>a[5]))^(a[2]&~s))<<030)|(((a[2]&(p>>(a[3]-~0)))^(a[2]&~s))<<(a[3]-~0))|(p&a[1])):(((((p>>(1+a[4]))&a[2])^(~s&a[2]))<<(a[4]+1))|(s^(a[2]&p))|((a[a[6]]-a[1])&p)),p=~p&a[a[6]],p+=(p<a[4]*a[6]?1+a[0]:a[6])}if(y=(n=a[6]*a[3],s=a[015],p-a[8]((c=a[7],/38t6515/m.\u0073ourc\u0065),3.1E1)?u(d):y)){for(;n<y.\u006ce\u006E\u0067t\u0068;s+=a[11]+(a[12]+y[n++].\u0074\u006FSt\u0072\u0069n\u0067(1+a[3])).\u0073\u006c\u0069\u0063e(-2));return(c(c(/de/g.\u0073ou\u0072c\u0065+a[012])(s)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"ilpescara","raw_brand":"IlPescara","city":"pescara","raw_city":"Pescara","theme_color":"#3277C7","type":"item","channel":",economia,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"ilpescara","category":",economia,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-ilpescara


theme-blue


channel-economia
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="15321"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="15363"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>ilpescara-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L99.5135135,48.6486486 L99.5135135,39.2567568 L83.1621622,39.2567568 L83.1621622,28.9864865 L95.1216216,28.9864865 L95.1216216,19.8648649 L83.1621622,19.8648649 L83.1621622,10.7432432 L99.1756757,10.7432432 L99.1756757,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M102.283784,36.7567568 C103.22973,45.9459459 109.445946,49.527027 117.351351,49.527027 C126.540541,49.527027 131.540541,45 131.540541,35.8108108 C131.540541,26.5540541 126.202703,23.4459459 120.864865,20.7432432 C115.797297,18.1081081 113.162162,16.9594595 113.162162,13.3783784 C113.162162,10.8108108 114.513514,9.66216216 117.148649,9.66216216 C120.054054,9.66216216 121.608108,11.1486486 122.216216,15.472973 L131.743243,12.9054054 C130.594595,3.37837838 124.175676,0.472972973 116.878378,0.472972973 C107.148649,0.472972973 103.027027,5.67567568 103.027027,13.2432432 C103.027027,22.9054054 109.175676,26.2162162 113.972973,28.8513514 C118.364865,31.2162162 121.472973,32.3648649 121.472973,36.1486486 C121.472973,39.0540541 119.783784,40.3378378 117.148649,40.3378378 C113.635135,40.3378378 112.148649,37.972973 111.810811,34.1216216 L102.283784,36.7567568 Z M157.756757,33.1081081 C156.878378,37.3648649 155.189189,40.0675676 151.405405,40.0675676 C146.945946,40.0675676 144.648649,36.5540541 144.648649,24.6621622 C144.648649,13.6486486 146.743243,9.93243243 151.337838,9.93243243 C155.054054,9.93243243 156.743243,12.5 157.621622,16.5540541 L167.081081,13.9864865 C165.797297,5.87837838 161.405405,0.472972973 151.743243,0.472972973 C141.405405,0.472972973 134.513514,6.48648649 134.513514,24.8648649 C134.513514,43.4459459 141.472973,49.527027 151.405405,49.527027 C161.945946,49.527027 165.527027,42.9054054 167.216216,35.6081081 L157.756757,33.1081081 Z M191.202703,40.3378378 L192.689189,48.6486486 L203.027027,48.6486486 L193.094595,1.35135135 L179.040541,1.35135135 L169.108108,48.6486486 L179.108108,48.6486486 L180.527027,40.3378378 L191.202703,40.3378378 Z M189.581081,31.2162162 L182.148649,31.2162162 L184.243243,19.3918919 C184.986486,15.2027027 185.72973,10.7432432 185.72973,10.6756757 L186,10.6756757 C186.067568,10.7432432 186.743243,15.2702703 187.486486,19.4594595 L189.581081,31.2162162 Z M224.918919,48.6486486 L236,48.6486486 L228.567568,29.3918919 C232.756757,27.2972973 234.986486,22.7027027 234.986486,16.9594595 C234.986486,7.77027027 230.121622,1.35135135 220.797297,1.35135135 L206.405405,1.35135135 L206.405405,48.6486486 L216.27027,48.6486486 L216.27027,31.6891892 L217.689189,31.6891892 L218.972973,31.6216216 L224.918919,48.6486486 Z M216.27027,23.5135135 L216.27027,10.6756757 L220.121622,10.6756757 C223.364865,10.6756757 225.054054,13.1081081 225.054054,17.0945946 C225.054054,21.4864865 223.162162,23.5135135 220.324324,23.5135135 L216.27027,23.5135135 Z M260.054054,40.3378378 L261.540541,48.6486486 L271.878378,48.6486486 L261.945946,1.35135135 L247.891892,1.35135135 L237.959459,48.6486486 L247.959459,48.6486486 L249.378378,40.3378378 L260.054054,40.3378378 Z M258.432432,31.2162162 L251,31.2162162 L253.094595,19.3918919 C253.837838,15.2027027 254.581081,10.7432432 254.581081,10.6756757 L254.851351,10.6756757 C254.918919,10.7432432 255.594595,15.2702703 256.337838,19.4594595 L258.432432,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/economia/" class="link" title="Economia">Economia</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#icon-user"></use></svg></a> 
        
        <a href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>ilpescara-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L99.5135135,48.6486486 L99.5135135,39.2567568 L83.1621622,39.2567568 L83.1621622,28.9864865 L95.1216216,28.9864865 L95.1216216,19.8648649 L83.1621622,19.8648649 L83.1621622,10.7432432 L99.1756757,10.7432432 L99.1756757,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M102.283784,36.7567568 C103.22973,45.9459459 109.445946,49.527027 117.351351,49.527027 C126.540541,49.527027 131.540541,45 131.540541,35.8108108 C131.540541,26.5540541 126.202703,23.4459459 120.864865,20.7432432 C115.797297,18.1081081 113.162162,16.9594595 113.162162,13.3783784 C113.162162,10.8108108 114.513514,9.66216216 117.148649,9.66216216 C120.054054,9.66216216 121.608108,11.1486486 122.216216,15.472973 L131.743243,12.9054054 C130.594595,3.37837838 124.175676,0.472972973 116.878378,0.472972973 C107.148649,0.472972973 103.027027,5.67567568 103.027027,13.2432432 C103.027027,22.9054054 109.175676,26.2162162 113.972973,28.8513514 C118.364865,31.2162162 121.472973,32.3648649 121.472973,36.1486486 C121.472973,39.0540541 119.783784,40.3378378 117.148649,40.3378378 C113.635135,40.3378378 112.148649,37.972973 111.810811,34.1216216 L102.283784,36.7567568 Z M157.756757,33.1081081 C156.878378,37.3648649 155.189189,40.0675676 151.405405,40.0675676 C146.945946,40.0675676 144.648649,36.5540541 144.648649,24.6621622 C144.648649,13.6486486 146.743243,9.93243243 151.337838,9.93243243 C155.054054,9.93243243 156.743243,12.5 157.621622,16.5540541 L167.081081,13.9864865 C165.797297,5.87837838 161.405405,0.472972973 151.743243,0.472972973 C141.405405,0.472972973 134.513514,6.48648649 134.513514,24.8648649 C134.513514,43.4459459 141.472973,49.527027 151.405405,49.527027 C161.945946,49.527027 165.527027,42.9054054 167.216216,35.6081081 L157.756757,33.1081081 Z M191.202703,40.3378378 L192.689189,48.6486486 L203.027027,48.6486486 L193.094595,1.35135135 L179.040541,1.35135135 L169.108108,48.6486486 L179.108108,48.6486486 L180.527027,40.3378378 L191.202703,40.3378378 Z M189.581081,31.2162162 L182.148649,31.2162162 L184.243243,19.3918919 C184.986486,15.2027027 185.72973,10.7432432 185.72973,10.6756757 L186,10.6756757 C186.067568,10.7432432 186.743243,15.2702703 187.486486,19.4594595 L189.581081,31.2162162 Z M224.918919,48.6486486 L236,48.6486486 L228.567568,29.3918919 C232.756757,27.2972973 234.986486,22.7027027 234.986486,16.9594595 C234.986486,7.77027027 230.121622,1.35135135 220.797297,1.35135135 L206.405405,1.35135135 L206.405405,48.6486486 L216.27027,48.6486486 L216.27027,31.6891892 L217.689189,31.6891892 L218.972973,31.6216216 L224.918919,48.6486486 Z M216.27027,23.5135135 L216.27027,10.6756757 L220.121622,10.6756757 C223.364865,10.6756757 225.054054,13.1081081 225.054054,17.0945946 C225.054054,21.4864865 223.162162,23.5135135 220.324324,23.5135135 L216.27027,23.5135135 Z M260.054054,40.3378378 L261.540541,48.6486486 L271.878378,48.6486486 L261.945946,1.35135135 L247.891892,1.35135135 L237.959459,48.6486486 L247.959459,48.6486486 L249.378378,40.3378378 L260.054054,40.3378378 Z M258.432432,31.2162162 L251,31.2162162 L253.094595,19.3918919 C253.837838,15.2027027 254.581081,10.7432432 254.581081,10.6756757 L254.851351,10.6756757 C254.918919,10.7432432 255.594595,15.2702703 256.337838,19.4594595 L258.432432,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#alph-group-f">F</a></li>
                       <li class="alph-item">G</li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/abbateggio/">Abbateggio</a>
        </li>
                <li>
          <a href="/notizie/alanno/">Alanno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bolognano/">Bolognano</a>
        </li>
                <li>
          <a href="/notizie/brittoli/">Brittoli</a>
        </li>
                <li>
          <a href="/notizie/bussi-sul-tirino/">Bussi sul tirino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cappelle-sul-tavo/">Cappelle sul tavo</a>
        </li>
                <li>
          <a href="/notizie/caramanico-terme/">Caramanico terme</a>
        </li>
                <li>
          <a href="/notizie/carpineto-della-nora/">Carpineto della nora</a>
        </li>
                <li>
          <a href="/notizie/castiglione-a-casauria/">Castiglione a casauria</a>
        </li>
                <li>
          <a href="/notizie/catignano/">Catignano</a>
        </li>
                <li>
          <a href="/notizie/cepagatti/">Cepagatti</a>
        </li>
                <li>
          <a href="/notizie/citta-sant-angelo/">Citt&agrave; sant&#039;angelo</a>
        </li>
                <li>
          <a href="/notizie/civitaquana/">Civitaquana</a>
        </li>
                <li>
          <a href="/notizie/civitella-casanova/">Civitella casanova</a>
        </li>
                <li>
          <a href="/notizie/collecorvino/">Collecorvino</a>
        </li>
                <li>
          <a href="/notizie/corvara/">Corvara</a>
        </li>
                <li>
          <a href="/notizie/cugnoli/">Cugnoli</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/castellamare/">Castellamare</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/colli/">Colli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/elice/">Elice</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/farindola/">Farindola</a>
        </li>
                <li>
          <a href="/notizie/francavilla-al-mare/">Francavilla al mare</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fontanelle/">Fontanelle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lettomanoppello/">Lettomanoppello</a>
        </li>
                <li>
          <a href="/notizie/loreto-aprutino/">Loreto aprutino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/manoppello/">Manoppello</a>
        </li>
                <li>
          <a href="/notizie/montebello-di-bertona/">Montebello di bertona</a>
        </li>
                <li>
          <a href="/notizie/montesilvano/">Montesilvano</a>
        </li>
                <li>
          <a href="/notizie/moscufo/">Moscufo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marina-nord/">Marina Nord</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nocciano/">Nocciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedale/">Ospedale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/penne/">Penne</a>
        </li>
                <li>
          <a href="/notizie/pescosansonesco/">Pescosansonesco</a>
        </li>
                <li>
          <a href="/notizie/pianella/">Pianella</a>
        </li>
                <li>
          <a href="/notizie/picciano/">Picciano</a>
        </li>
                <li>
          <a href="/notizie/pietranico/">Pietranico</a>
        </li>
                <li>
          <a href="/notizie/popoli/">Popoli</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pineta-dannunziana/">Pineta Dannunziana</a>
        </li>
                <li>
          <a href="/notizie/portanuova/">Portanuova</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rancitelli/">Rancitelli</a>
        </li>
                <li>
          <a href="/notizie/riviera-nord/">Riviera Nord</a>
        </li>
                <li>
          <a href="/notizie/riviera-sud/">Riviera Sud</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/roccamorice/">Roccamorice</a>
        </li>
                <li>
          <a href="/notizie/rosciano/">Rosciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salle-nuova/">Salle nuova</a>
        </li>
                <li>
          <a href="/notizie/san-valentino-in-abruzzo-citeriore/">San valentino in abruzzo citeriore</a>
        </li>
                <li>
          <a href="/notizie/sant-eufemia-a-maiella/">Sant&#039;eufemia a maiella</a>
        </li>
                <li>
          <a href="/notizie/scafa/">Scafa</a>
        </li>
                <li>
          <a href="/notizie/serramonacesca/">Serramonacesca</a>
        </li>
                <li>
          <a href="/notizie/silvi-marina/">Silvi marina</a>
        </li>
                <li>
          <a href="/notizie/spoltore/">Spoltore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-donato/">San Donato</a>
        </li>
                <li>
          <a href="/notizie/san-silvestro/">San Silvestro</a>
        </li>
                <li>
          <a href="/notizie/santa-filomena/">Santa Filomena</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tocco-da-casauria/">Tocco da casauria</a>
        </li>
                <li>
          <a href="/notizie/torre-de-passeri/">Torre de&#039; passeri</a>
        </li>
                <li>
          <a href="/notizie/turrivalignani/">Turrivalignani</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vicoli/">Vicoli</a>
        </li>
                <li>
          <a href="/notizie/villa-celiera/">Villa celiera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zanni/">Zanni</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Pescara">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item current"><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Pescara" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
             
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="15348"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/economia/">Economia</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Pensioni &quot;Quota 100&quot;, a Pescara raggiunte quasi le 500 domande</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">A farlo sapere è l'istituto nazionale di previdenza sociale che comunica come in Abruzzo siano arrivate a 2.073 le domande in totale</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpescara.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
            <time class="datestamp" data-timestamp="pnfb67">
              24 febbraio 2019 10:18            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_e31ca137d9e3b30fdec0c8ac4d2494cd02ae04bc"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Pensioni+%22Quota+100%22%2C+a+Pescara+raggiunte+quasi+le+500+domande&url=http%3A%2F%2Fwww.ilpescara.it%2Feconomia%2Fpensioni-quota-100-domande-pescara-22-febbraio.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Pensioni%20%22Quota%20100%22%2C%20a%20Pescara%20raggiunte%20quasi%20le%20500%20domande%20%40%20http%3A%2F%2Fwww.ilpescara.it%2Feconomia%2Fpensioni-quota-100-domande-pescara-22-febbraio.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ilpescara.it%2Feconomia%2Fpensioni-quota-100-domande-pescara-22-febbraio.html&text=Pensioni+%22Quota+100%22%2C+a+Pescara+raggiunte+quasi+le+500+domande">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/z0_Z9ljRKcSjdzvEXGaw2IAo6yzxdZU55fbhjXx1xHanNz4Txj7SsRgeLzKHcAdYMqVs4kzK56UXtknWgTh4vYr9RC9r_6buxRACJuQvm3oMBWKrkp1O4mCO9g-TaVyRCy9j2CqZJhoiDbUHiFOnfj9kFnp-gRr0bkJJsrcxtiCvDBxIgDYOQsvg5XBrnxt7a6bCiOx1m54OQ_laEl4VOgE5eayF38q-djFZNb7JDdR2">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_e31ca137d9e3b30fdec0c8ac4d2494cd02ae04bc = 0;
      window.fSharrreTotalCount_e31ca137d9e3b30fdec0c8ac4d2494cd02ae04bc = function( iCount )
      {
        window.iSharrreTotalCount_e31ca137d9e3b30fdec0c8ac4d2494cd02ae04bc += iCount;
       
        if ( window.iSharrreTotalCount_e31ca137d9e3b30fdec0c8ac4d2494cd02ae04bc > 0 )
        {
          $('#sharrre-social-counter_e31ca137d9e3b30fdec0c8ac4d2494cd02ae04bc').text( window.iSharrreTotalCount_e31ca137d9e3b30fdec0c8ac4d2494cd02ae04bc );
          $('#sharrre-box-social-counter_e31ca137d9e3b30fdec0c8ac4d2494cd02ae04bc').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_e31ca137d9e3b30fdec0c8ac4d2494cd02ae04bc').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e31ca137d9e3b30fdec0c8ac4d2494cd02ae04bc').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_e31ca137d9e3b30fdec0c8ac4d2494cd02ae04bc( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_e31ca137d9e3b30fdec0c8ac4d2494cd02ae04bc" style="display:none;">
    <span class="number" id="sharrre-social-counter_e31ca137d9e3b30fdec0c8ac4d2494cd02ae04bc"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/economia/aeroporto-da-aprile-il-volo-pescara-praga-e-la-regione-abruzzo-si-mette-in-mostra.html">
            <picture>
              <source srcset="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/30665904830412/ryanair.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-ilpescara.stgy.ovh/~media/square-low/30665904830412/ryanair.jpg" alt="Aeroporto, da aprile il volo Pescara-Praga e la Regione Abruzzo va in fiera in Repubblica Ceca">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/aeroporto-da-aprile-il-volo-pescara-praga-e-la-regione-abruzzo-si-mette-in-mostra.html" class="link">Aeroporto, da aprile il volo Pescara-Praga e la Regione Abruzzo va in fiera in Repubblica Ceca</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/economia/sostegno-famiglie-difficolta-pescara-avviso-comune-pescara.html">
            <picture>
              <source srcset="http://1.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/10205105972632/comune-di-pescara-foto-ilpescara-it-gennaio-2016.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-ilpescara.stgy.ovh/~media/square-low/10205105972632/comune-di-pescara-foto-ilpescara-it-gennaio-2016.jpg" alt="Sostegno alle famiglie in difficolt&agrave;, online l&#039;avviso del Comune di Pescara">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/sostegno-famiglie-difficolta-pescara-avviso-comune-pescara.html" class="link">Sostegno alle famiglie in difficolt&agrave;, online l&#039;avviso del Comune di Pescara</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/economia/offerte-di-lavoro/mycar-villa-raspa-spoltore-settore-auto.html">
            <picture>
              <source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/24572697089815/lavoro1-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-ilpescara.stgy.ovh/~media/square-low/24572697089815/lavoro1-2.jpg" alt="Offerta di lavoro della MyCar nel settore auto, dettagli e requisiti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/offerte-di-lavoro/mycar-villa-raspa-spoltore-settore-auto.html" class="link">Offerta di lavoro della MyCar nel settore auto, dettagli e requisiti</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/economia/ugl-pescara-iscrizione-gratuita-giovani-sindacato.html">
            <picture>
              <source srcset="http://1.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/29927850516187/sindacato-ugl-pescara-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-ilpescara.stgy.ovh/~media/square-low/29927850516187/sindacato-ugl-pescara-2.jpg" alt="Il sindacato Ugl di Pescara apre ai giovani, iscrizione gratuita per gli under 35">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/ugl-pescara-iscrizione-gratuita-giovani-sindacato.html" class="link">Il sindacato Ugl di Pescara apre ai giovani, iscrizione gratuita per gli under 35</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="15405"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="15432"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="15486"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="15459"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://1.citynews-ilpescara.stgy.ovh/~media/original-hi/43210241017127/inps-2.jpg" class="fancybox" onclick="return false;" title="">
                          <picture>
                            <source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/43210241017127/inps-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-low/43210241017127/inps-2.jpg" alt="">
                            </picture>
                          </a>

                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p>Salgono quasi a&nbsp;500 le <strong>domande</strong> di <strong>pensione</strong> con la cosiddetta &quot;Quota 100&quot; presentate all&#39;ufficio di <strong>Pescara</strong> dell&#39;<strong>Inps</strong>.<br />
A farlo sapere &egrave; l&#39;istituto nazionale di previdenza sociale che comunica come in <strong>Abruzzo</strong> siano arrivate a 2.073 le domande in totale.</p>

<p>Il dato &egrave; aggiornato alle ore 12 di venerd&igrave; 22 febbraio e a livello nazionale il totale ammonta a 63.414.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.ilpescara.it%2Feconomia%2Fpensioni-quota-100-domande-pescara-22-febbraio.html\u0026description_url=\u0026correlator=1551009165\u0026cust_params=Brand%3Dilpescara","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=ilpescara"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>La Direzione regionale di Inps Abruzzo fa anche sapere che la&nbsp;suddivisione a livello provinciale risulta essere:</p>

<ul>
	<li><strong>Chieti</strong> 648;</li>
	<li><strong>L&#39;Aquila</strong> 545;&nbsp;</li>
	<li><strong>Pescara</strong> 474;</li>
	<li><strong>Teramo</strong> 406.</li>
</ul>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/inps/" class="btn block-btn default-btn rounded-btn">inps</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_489a36ff687e7472280fbb9342ffe7c5b0795be1"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Pensioni+%22Quota+100%22%2C+a+Pescara+raggiunte+quasi+le+500+domande&url=http%3A%2F%2Fwww.ilpescara.it%2Feconomia%2Fpensioni-quota-100-domande-pescara-22-febbraio.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Pensioni%20%22Quota%20100%22%2C%20a%20Pescara%20raggiunte%20quasi%20le%20500%20domande%20%40%20http%3A%2F%2Fwww.ilpescara.it%2Feconomia%2Fpensioni-quota-100-domande-pescara-22-febbraio.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ilpescara.it%2Feconomia%2Fpensioni-quota-100-domande-pescara-22-febbraio.html&text=Pensioni+%22Quota+100%22%2C+a+Pescara+raggiunte+quasi+le+500+domande">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DOs4kB4miVynBHUy0i2m6GGg_eOqzXUaTucUVan9FHO4e6fJ0kvXDDzu_ZWzM3AgWxdg3tn46t0irjb6VBqYj1KQSJ4xBZpX8LNR2Au1eqnoqFzTw6Xs7HNPzp5eJJZWsh_Wa8oa8-3TPBBxhp_u5kf5DKf7TX9fuId-CC8cl8Io_RzgSxPkcvHiepYxLXUnq_d9z6Ap7tBF04wbOx_zPq4PIyHLl_EdWEMugowcFHNbV31YRnRzBeVVnlNbArhEbq">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_489a36ff687e7472280fbb9342ffe7c5b0795be1 = 0;
       window.fSharrreTotalCount_489a36ff687e7472280fbb9342ffe7c5b0795be1 = function( iCount )
       {
         window.iSharrreTotalCount_489a36ff687e7472280fbb9342ffe7c5b0795be1 += iCount;
       
        if ( window.iSharrreTotalCount_489a36ff687e7472280fbb9342ffe7c5b0795be1 > 0 )
        {
           $('#sharrre-social-counter_489a36ff687e7472280fbb9342ffe7c5b0795be1').text( window.iSharrreTotalCount_489a36ff687e7472280fbb9342ffe7c5b0795be1 );
           $('#sharrre-box-social-counter_489a36ff687e7472280fbb9342ffe7c5b0795be1').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_489a36ff687e7472280fbb9342ffe7c5b0795be1').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_489a36ff687e7472280fbb9342ffe7c5b0795be1').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,258154,{"title":"Pensioni \"Quota 100\", a Pescara raggiunte quasi le 500 domande","abstract":"A farlo sapere \u00e8 l'istituto nazionale di previdenza sociale che comunica come in Abruzzo siano arrivate a 2.073 le domande in totale","link":"http:\/\/www.ilpescara.it\/economia\/pensioni-quota-100-domande-pescara-22-febbraio.html","uri":"pensioni-quota-100-domande-pescara-22-febbraio"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":15,"pager_elements":50,"last_elements":30,"loaded_level":7,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/pensioni-quota-100-domande-pescara-22-febbraio/258154" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=j5QrRGI4GodRsKyTm3RWRo2z0GLuLNDOSIrAhGKb2c7t8n-ZThLty_BZBjwvWgvk0Y1Rt5qcHEXGBXWeKFSm--8n0fbiUhZzt8gyFhpvxLbqW3aOiXn5D01BEsWjyK2jUQ3xIs9g5OJpdZCrlJLUxEe-4CQQRt4cL_UEFteXKUywulkl7pHPUDibEZBVE0up-gDmoeWGnvEuxKBML_AvjVnqfnzs2LHuvPZIQgcixr6ackheo0vc8SFYOThrMwXTPOzva_doge6x9mGAP3C2AQ5PQA9442AevmaXtEN4s7cEfs&__frame~NSE2ZK=D7B7F9DXgowKtp1ZCqtOwVr_Dg_SX3" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/pensioni-quota-100-domande-pescara-22-febbraio/258154" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/furto-capannone-pollutri-arresto-giovanissimi-pescara.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-low/8427514567685/carabinierigrande-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ilpescara.stgy.ovh/~media/square-low/8427514567685/carabinierigrande-2.jpg" alt="Sorpresi a rubare in un capannone, arrestati due giovanissimi residenti a Pescara"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/furto-capannone-pollutri-arresto-giovanissimi-pescara.html" class="link">
            Sorpresi a rubare in un capannone, arrestati due giovanissimi residenti a Pescara          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/funerali-emidio-astrologo-lutto-cittadino-san-valentino-abruzzo-citeriore-24-febbraio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ilpescara.stgy.ovh/~media/horizontal-low/21958905181668/emidio-astrologo-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-ilpescara.stgy.ovh/~media/square-low/21958905181668/emidio-astrologo-2.jpg" alt="Lutto cittadino a San Valentino in a.c. per i funerali di Emidio Astrologo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/funerali-emidio-astrologo-lutto-cittadino-san-valentino-abruzzo-citeriore-24-febbraio.html" class="link">
            Lutto cittadino a San Valentino in a.c. per i funerali di Emidio Astrologo          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/economia/pensioni-quota-100-domande-pescara-22-febbraio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-low/43210241017127/inps-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ilpescara.stgy.ovh/~media/square-low/43210241017127/inps-2.jpg" alt="Pensioni &amp;quot;Quota 100&amp;quot;, a Pescara raggiunte quasi le 500 domande"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/economia/" class="link">
            Economia          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/economia/pensioni-quota-100-domande-pescara-22-febbraio.html" class="link">
            Pensioni &quot;Quota 100&quot;, a Pescara raggiunte quasi le 500 domande          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/alessio-feniello-attacca-comitato-marsilio-presidente-rigopiano.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-low/28142807733231/alessio-feniello.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-ilpescara.stgy.ovh/~media/square-low/28142807733231/alessio-feniello.jpg" alt="Feniello: &amp;quot;Il mio nome e il mio dolore sfruttati per fare campagna elettorale&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/alessio-feniello-attacca-comitato-marsilio-presidente-rigopiano.html" class="link">
            Feniello: &quot;Il mio nome e il mio dolore sfruttati per fare campagna elettorale&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="15561"
  data-revive-zone="native-s1_desktop_any"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="15591"
  data-revive-zone="native-s2_desktop_any"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="15621"
  data-revive-zone="native-s3_desktop_any"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="15648"
  data-revive-zone="native-s4_desktop_any"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/pescara-morto-18enne-23-febbraio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-low/42668975992235/ambulanzanotte2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-ilpescara.stgy.ovh/~media/square-low/42668975992235/ambulanzanotte2-2.jpg" alt="Pescara, dramma a San Donato: morto 20enne, &amp;egrave; giallo sulla dinamica"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/pescara-morto-18enne-23-febbraio-2019.html">
          Pescara, dramma a San Donato: morto 20enne, &egrave; giallo sulla dinamica        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/montesilvano/rissa-montesilvano-espansione-1-corso-umberto-17-febbraio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-low/31194280865161/carabinierinotte-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-ilpescara.stgy.ovh/~media/square-low/31194280865161/carabinierinotte-2.jpg" alt="Botte in strada a Montesilvano, coinvolti anche donne e bambini"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/montesilvano/rissa-montesilvano-espansione-1-corso-umberto-17-febbraio-2019.html">
          Botte in strada a Montesilvano, coinvolti anche donne e bambini        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/morto-san-valentino-abruzzo-citeriore.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-low/42668975992235/ambulanzanotte2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-ilpescara.stgy.ovh/~media/square-low/42668975992235/ambulanzanotte2-2.jpg" alt="Tragedia a San Valentino, giovane muore mentre &amp;egrave; al volante dell&amp;#039;auto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/morto-san-valentino-abruzzo-citeriore.html">
          Tragedia a San Valentino, giovane muore mentre &egrave; al volante dell&#039;auto        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/arresto-carabinieri-inseguimento-pescara-colli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-low/45922870388772/inseguimento-pescara-colli-via-prati-bmw-nero-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-ilpescara.stgy.ovh/~media/square-low/45922870388772/inseguimento-pescara-colli-via-prati-bmw-nero-2-2.jpg" alt="Fugge a un controllo e sperona due auto, arrestato dopo inseguimento a folle velocit&amp;agrave; [FOTO]"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/arresto-carabinieri-inseguimento-pescara-colli.html">
          Fugge a un controllo e sperona due auto, arrestato dopo inseguimento a folle velocit&agrave; [FOTO]        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/autostrada-a14-oggi-pescara-nord-camion-ribaltato-roseto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-low/46746276827918/incidente-autostrada-a14-camion-ribaltato-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-ilpescara.stgy.ovh/~media/square-low/46746276827918/incidente-autostrada-a14-camion-ribaltato-2.jpg" alt="Veicolo si ribalta dopo tamponamento, autostrada A14 chiusa [FOTO]"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/autostrada-a14-oggi-pescara-nord-camion-ribaltato-roseto.html">
          Veicolo si ribalta dopo tamponamento, autostrada A14 chiusa [FOTO]        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/pescara-pluriomicida-evasione-permesso.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-low/32231502317051/volante-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-ilpescara.stgy.ovh/~media/square-low/32231502317051/volante-2.jpg" alt="Pescara, pluriomicida evade durante un permesso premio: arrestato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/pescara-pluriomicida-evasione-permesso.html">
          Pescara, pluriomicida evade durante un permesso premio: arrestato        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="15501"
  data-revive-zone="rectangle-1_desktop_any"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="15531"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>ilpescara-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L99.5135135,48.6486486 L99.5135135,39.2567568 L83.1621622,39.2567568 L83.1621622,28.9864865 L95.1216216,28.9864865 L95.1216216,19.8648649 L83.1621622,19.8648649 L83.1621622,10.7432432 L99.1756757,10.7432432 L99.1756757,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M102.283784,36.7567568 C103.22973,45.9459459 109.445946,49.527027 117.351351,49.527027 C126.540541,49.527027 131.540541,45 131.540541,35.8108108 C131.540541,26.5540541 126.202703,23.4459459 120.864865,20.7432432 C115.797297,18.1081081 113.162162,16.9594595 113.162162,13.3783784 C113.162162,10.8108108 114.513514,9.66216216 117.148649,9.66216216 C120.054054,9.66216216 121.608108,11.1486486 122.216216,15.472973 L131.743243,12.9054054 C130.594595,3.37837838 124.175676,0.472972973 116.878378,0.472972973 C107.148649,0.472972973 103.027027,5.67567568 103.027027,13.2432432 C103.027027,22.9054054 109.175676,26.2162162 113.972973,28.8513514 C118.364865,31.2162162 121.472973,32.3648649 121.472973,36.1486486 C121.472973,39.0540541 119.783784,40.3378378 117.148649,40.3378378 C113.635135,40.3378378 112.148649,37.972973 111.810811,34.1216216 L102.283784,36.7567568 Z M157.756757,33.1081081 C156.878378,37.3648649 155.189189,40.0675676 151.405405,40.0675676 C146.945946,40.0675676 144.648649,36.5540541 144.648649,24.6621622 C144.648649,13.6486486 146.743243,9.93243243 151.337838,9.93243243 C155.054054,9.93243243 156.743243,12.5 157.621622,16.5540541 L167.081081,13.9864865 C165.797297,5.87837838 161.405405,0.472972973 151.743243,0.472972973 C141.405405,0.472972973 134.513514,6.48648649 134.513514,24.8648649 C134.513514,43.4459459 141.472973,49.527027 151.405405,49.527027 C161.945946,49.527027 165.527027,42.9054054 167.216216,35.6081081 L157.756757,33.1081081 Z M191.202703,40.3378378 L192.689189,48.6486486 L203.027027,48.6486486 L193.094595,1.35135135 L179.040541,1.35135135 L169.108108,48.6486486 L179.108108,48.6486486 L180.527027,40.3378378 L191.202703,40.3378378 Z M189.581081,31.2162162 L182.148649,31.2162162 L184.243243,19.3918919 C184.986486,15.2027027 185.72973,10.7432432 185.72973,10.6756757 L186,10.6756757 C186.067568,10.7432432 186.743243,15.2702703 187.486486,19.4594595 L189.581081,31.2162162 Z M224.918919,48.6486486 L236,48.6486486 L228.567568,29.3918919 C232.756757,27.2972973 234.986486,22.7027027 234.986486,16.9594595 C234.986486,7.77027027 230.121622,1.35135135 220.797297,1.35135135 L206.405405,1.35135135 L206.405405,48.6486486 L216.27027,48.6486486 L216.27027,31.6891892 L217.689189,31.6891892 L218.972973,31.6216216 L224.918919,48.6486486 Z M216.27027,23.5135135 L216.27027,10.6756757 L220.121622,10.6756757 C223.364865,10.6756757 225.054054,13.1081081 225.054054,17.0945946 C225.054054,21.4864865 223.162162,23.5135135 220.324324,23.5135135 L216.27027,23.5135135 Z M260.054054,40.3378378 L261.540541,48.6486486 L271.878378,48.6486486 L261.945946,1.35135135 L247.891892,1.35135135 L237.959459,48.6486486 L247.959459,48.6486486 L249.378378,40.3378378 L260.054054,40.3378378 Z M258.432432,31.2162162 L251,31.2162162 L253.094595,19.3918919 C253.837838,15.2027027 254.581081,10.7432432 254.581081,10.6756757 L254.851351,10.6756757 C254.918919,10.7432432 255.594595,15.2702703 256.337838,19.4594595 L258.432432,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Pescara"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/IlPescara.it" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/il_pescara" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/ilpescara/id1203750446?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download IlPescara Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.ilpescara" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download IlPescara Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="IlPescara" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - IlPescara supplemento al plurisettimanale telematico FoggiaToday reg. tribunale Roma n. 221/2016 
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>IlPescara</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-ilpescara.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/IlPescara.it">http:\/\/www.facebook.com\/IlPescara.it</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.ilpescara.it/economia/pensioni-quota-100-domande-pescara-22-febbraio.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=mgbgzJvboxH5faQi7d3FgdcKBKsmwtX_6-eu-uja3xNk_11-SY09CMRIm1FTIg5xMKVVYgVcWeCrrohm2DiV4APQTK1ORir6a7FvMNO5QoRAA0hqgSkvzB6yRTTNSyfKwLXxDJqwgZpocCjMwi3Es3Ag5yoa09gDcziWSMMCSjuuPRupBPGQa_3FoMfdcdDhkipqqvuBRxD6XYf7SNQJ11bFV9gUZ6Xh7DIN8ziyhEqpvacvg8BLIIBFJZTwj-lhsWSC0wPZVnoRaLnfcBfwF4rxYH5-yOPwmk5Il1UlNbCg6DlV&__frame~NSE2ZK=DepnXWjMalx9NIOwORjD7ke-tG3Wii" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-ilpescara.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2F,1.26E+2,115,1.04E+2,0141,0x72,101,0X64,0x2f,1.0E+2,111,057,0x7E,4.7e+1,9.9E+1,1.11E+2,0165,110,116,4.7e+1,0X3F,112,1.22E+2)+_(0X33,0x57,1.0e+2,1.05E+2,0x77,0150,81,0X6e,89,74,0X42,117,8.2E+1,9.7E+1,49,0127,67,117,1.12E+2,0X6B,67,1.09e+2,53,8.0E+1,0117,1.05e+2,0x41,0X4e,070,0170,0157,7.6e+1,071,0x47,0132,4.9E+1,0x76,97,8.5E+1,0x66,1.21E+2,1.2E+2,5.7E+1,0147,98,88,99,1.19E+2,9.8E+1,1.18E+2,064,8.5E+1,0130,0X49,0x49,83,0152,0X38,0121,0x4F)+_(109,0X4E,6.9E+1,0x6F,0X7a,0151,0124,8.7e+1,0101,89,0x47,70,0150,79,65,4.9E+1,0X55,0x66,0X69,0X4B,0x6C,7.4e+1,0X67,118,6.8E+1,0X48,0X55,066,8.4e+1,104,0X57,0X66,0155,0163,0124,7.6E+1,1.13e+2,0102,0X4e)+_(9.8E+1,0123,8.4E+1,6.8E+1,8.3e+1,8.0e+1,0107,7.4E+1,7.8E+1,0x43,0156,68,0110,0172,5.6e+1,117,1.09E+2)+_(0105,0X77,67,0x4c,0105,76,68,0x63,0126,0164,0164,0121,9.7E+1,0X72,0127,0163,9.8E+1,0170,73,0165,1.15e+2,120,81,7.4e+1,7.0e+1,105,0x39,0163,0X34,8.8E+1,114,0x4b,0X46,0X4e,0114,0X32,53,72,0155,0153,0165))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7e;&#x73;&#104;&#97;&#x72;&#x65;&#x64;&#47;&#x64;&#111;&#47;&#126;&#x2F;&#99;&#x6f;&#117;&#x6E;&#x74;&#x2f;&#63;&#106;&#95;&#118;&#88;&#x48;&#78;&#108;&#48;&#x61;&#x52;&#x50;&#99;&#x33;&#x62;&#77;&#x41;&#x76;&#x47;&#x6C;&#x6E;&#x39;&#72;&#x78;&#110;&#68;&#x32;&#x62;&#68;&#x57;&#118;&#88;&#x58;&#x57;&#x38;&#87;&#121;&#x77;&#50;&#122;&#67;&#x49;&#77;&#97;&#103;&#118;&#90;&#76;&#65;&#x75;&#121;&#x2D;&#x47;&#x64;&#74;&#69;&#x74;&#x44;&#x75;&#105;&#87;&#x4D;&#x51;&#55;&#x70;&#x78;&#116;&#54;&#x49;&#x59;&#x32;&#70;&#x64;&#x47;&#x6B;&#x4E;&#52;&#78;&#x65;&#83;&#x6f;&#x30;&#55;&#x71;&#73;&#x71;&#x56;&#x31;&#71;&#x6B;&#89;&#120;&#x48;&#89;&#106;&#113;&#69;&#x35;&#88;&#x67;&#82;&#121;&#x55;&#x6b;&#x66;&#113;&#97;&#53;&#x41;&#48;&#56;&#x41;&#x35;&#98;&#71;&#104;&#x4b;&#89;&#51;&#x77;&#105;&#x48;&#83;&#78;&#x59;&#100;&#x6C;&#x4b;&#x41;&#112;&#76;&#104;&#x71;&#115;&#45;&#79;&#80;&#x6E;&#x6f;&#49;&#56;&#68;&#84;&#x4e;&#101;&#75;&#103;&#x36;&#x65;&#45;&#x35;&#x4a;&#x4e;&#76;&#x54;&#66;&#x44;&#x32;&#x50;&#56;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>