<!DOCTYPE html>
<html>

  <head>
   


<title>Bullismo, gli alunni pescaresi a lezione dall&#039;ex procuratore capo Trifuoggi</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Bullismo, gli alunni pescaresi a lezione dall&#039;ex procuratore capo Trifuoggi" />
<meta name="description" content="L&#039;evento, organizzato dal Kiwanis in collaborazione con le scuole medie &quot;Pascoli&quot; e &quot;Michetti&quot; ha sensibilizzato ed informato i ragazzi sul tema del bullismo" />
<meta name="keywords" content="trifuoggi, incontro, bullismo" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203750446, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html" />

  <link rel="manifest" href="//www.ilpescara.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//ilpescara.it/" />
  <link rel="preconnect" href="//ilpescara.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-ilpescara.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-ilpescara.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-ilpescara.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-ilpescara.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html" />
  <link rel="icon" href="http://3.citynews-ilpescara.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-ilpescara.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpescara.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpescara.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.ilpescara.it/rss/channels/attualita/" />  	<link rel="amphtml" href="https://amp.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html" />





  


  
          <meta property="og:title" content="Bullismo, gli alunni pescaresi a lezione dall&#039;ex procuratore capo Trifuoggi" />
      
          <meta property="og:description" content="L&#039;evento, organizzato dal Kiwanis in collaborazione con le scuole medie &quot;Pascoli&quot; e &quot;Michetti&quot; ha sensibilizzato ed informato i ragazzi sul tema del bullismo" />
      
          <meta property="og:image" content="http://www.ilpescara.it/~media/horizontal-hi/18126657259461/trifuoggi-bullismo-scuola-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.ilpescara.it/~media/horizontal-hi/18126657259461/trifuoggi-bullismo-scuola-2.jpg" />

      
          <meta property="og:url" content="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html" />
      
          <meta property="og:site_name" content="IlPescara" />
      
          <meta property="fb:app_id" content="135121063210008" />
      
          <meta property="fb:pages" content="116937734986508" />
        
  
  
    


  <meta property="og:type" content="article" />

       <meta property="article:author" content="https://www.facebook.com/luca.speranza.9" />
  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"IlPescara","alternateName":"IlPescara Tutte le notizie di Pescara","url":"http:\/\/www.ilpescara.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"IlPescara","url":"http:\/\/www.ilpescara.it\/","logo":"http:\/\/www.ilpescara.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/IlPescara.it","http:\/\/twitter.com\/il_pescara"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494736558","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.ilpescara.it\/attualita\/bullismo-trifuoggi-scuole-medie.html"},"headline":"Bullismo, gli alunni pescaresi a lezione dall'ex procuratore capo Trifuoggi","image":{"@type":"ImageObject","url":"http:\/\/www.ilpescara.it\/~media\/horizontal-hi\/18126657259461\/trifuoggi-bullismo-scuola-2.jpg","height":563,"width":1000},"datePublished":"2019-11-14T19:05:17+01:00","dateModified":"2019-11-14T19:31:22+01:00","author":{"@type":"Person","name":"Luca Speranza"},"publisher":{"@type":"Organization","name":"IlPescara","logo":{"@type":"ImageObject","url":"http:\/\/www.ilpescara.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"L'evento, organizzato dal Kiwanis in collaborazione con le scuole medie \"Pascoli\" e \"Michetti\" ha sensibilizzato ed informato i ragazzi sul tema del bullismo"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1536932529&&1+~(1<<3.1e1)*2,65535||652585985,(1<<7<<1)-1||2081685253,275412100&&017,\u004Da\u0074h.\u0045&&.7e1,1393766173&&-~0,\u004da\u0074\u0068.\u0050I&&~-1,(n=[\u006C\u006Fc\u0061\u0074i\u006Fn,\u006E\u0061vi\u0067a\u0074\u006fr,\u0064ocume\u006E\u0074])&&\u0065val,\u0070\u0061r\u0073\u0065\u0049nt,(n=[n[0].\u0068\u006f\u0073\u0074name,[],n[0].\u0070a\u0074\u0068n\u0061m\u0065,n[0].\u0073ear\u0063\u0068.\u0073\u0075b\u0073\u0074ri\u006eg(1),n[1].\u0075se\u0072A\u0067\u0065n\u0074,n[2].\u0063o\u006f\u006B\u0069\u0065])&&\u0069\u0073N\u0061\u004e,\u0075n\u0065s\u0063\u0061pe(/%63o%64e%55%52IC%6F%6d%70%6F%6e%65%6et/g.\u0073o\u0075\u0072\u0063e),\u0053\u0074\u0072\u0069\u006E\u0067.\u0066ro\u006d\u0043\u0068arC\u006Fde(040|5),(0>>.5e1).\u0074\u006F\u0053\u0074\u0072in\u0067(),(0).\u0074\u006fSt\u0072in\u0067().\u0073\u0075bs\u0074r\u0069ng(-~0)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(C=c[13],D))for((U)in(D[M]))C+=(c[9](U)?U:c[13])+(!D[M][U]?c[13]:D[M][U].\u0073\u006F\u0075\u0072c\u0065);if((S=C.\u006C\u0065n\u0067th)%2)return(n[1]);for(D=[],M=c[6];(U=M)<S;P=c[010](C[M+++1]+C[M+++~0],c[3]*2+6)-02020,U&&(D[D.\u006c\u0065ngt\u0068]=(P^A)&c[2]),A=U?((P<<4)&(c[2]-c[3]))|(P>>4):P);return(D)};for((s)in(u=c[010]((m=c[7])&&/14hA5Le6/.\u0073o\u0075r\u0063e,2.2e1),m=m(/en/.\u0073ou\u0072ce+c[012]),l=[n[3],n[0],n[2],[{IwVZUYVW:/zsRX8y5wDU7UHY/i}]])){for((y)in(s=l[s].\u0063h\u0061rA\u0074?(function(){for(p=m(l[s]),s=[],i=c[6];i<p.\u006C\u0065\u006E\u0067t\u0068;s[s.\u006c\u0065\u006eg\u0074\u0068]=c[3]*2+c[4]==(n[1]=p.\u0063h\u0061r\u0043\u006Fde\u0041t(i++))?c[8](p.\u0073ubst\u0072ing(i++,++i),1+c[3]):n[1]);return(s)})():a(l[s]))){u=(s[y]+u)&c[3>>9],u=((u<<4)&(c[0]-c[3]))|(c[3]&(u>>034));}u=~u&c[c[6]],u+=(u<c[6]*c[4]?c[6*c[6]]+1:0)}for((s)in(l=a([{It0xCVpwywwvYZbyUZ6TAwqyLUAYpTWx3z3TYuqy4whYOVoU4VZsWy5w7TJurz5V:/DXZVhvtueV2t6UYV/mg},{HyvXYtLXYvQWSw1vGTMveY5zQtyXkZ4W9VTzBy:/HW3t3XBtywhUmY1u/g},{ITZWCTaWUz2uPZ0tXXsthTMzJtCYwsAT:/Gt4vyvBUSVivjWitRVwwCYGx4Xewzy3x7XtYWwySLTVWAzTyluWSEZ/g},[/0uxV0XbtyzhzOz6yMvMx1Y8tRTVv8TFxUVzz6ZzTuywSOySzHWgtVvXX/img],{TZTvjXOXHyKyNY7xSx8VcVXx:/9v6Z2tJu0Ubw1ZNt6ZpyFTLzCT1XcXqX2wByHuTTMTWy3Y/ig},{LvDz2z7XbY4uxvgtIWcXvtXyQxXV:/bW2wmWwXQU3YLV5Tdx/},{GUFu5xjw8yiYdVJy4vcuTZ9t1ypz6Vmv3T9vOt:/8UKUqv4z9XKVIzxt/},[/fYYwWxsUGy/ig]]))){y=l[s],l[s]^=s%(c[5]+1)?(u&c[2])^((u>>9>>c[4])&c[2]):((u>>(c[4]+1))&c[2])^(c[2]&(u>>c[3]>>>2>>c[4])),i=(1<<(p=1+u%(2*c[3])))+~0,u=(~i&(u<<p))|(i&(u>>(0x20-p))),u=s%(c[5]+1)?((c[1]&u)|((((u>>23>>c[5])&c[2])^(~y&c[2]))<<030)|(((c[2]&(u>>(c[3]-~0)))^(~y&c[2]))<<(c[3]-~0))):((y^(u&c[2]))|((c[c[6]]-c[1])&u)|((((u>>(1+c[4]))&c[2])^(~y&c[2]))<<(c[4]+1))),u=~u&c[c[6]],u=u+(u<c[3]*c[6]?c[0]+1:0)}if(l=(y=c[015],s=c[6]*c[4],u-c[8]((m=c[7],/232103132030110/im.\u0073ou\u0072\u0063\u0065),4)?a(d):l)){for(;s<l.\u006C\u0065n\u0067\u0074\u0068;y+=c[11]+(c[12]+l[++s+~0].\u0074oStr\u0069\u006Eg(c[3]+1)).\u0073l\u0069ce(-2));return(m(m(/de/m.\u0073\u006Furce+c[012])(y)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"ilpescara","raw_brand":"IlPescara","city":"pescara","raw_city":"Pescara","theme_color":"#3277C7","type":"item","channel":",attualita,","model":"articolo","zone":"centro","raw_zone":"Centro"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"ilpescara","category":",attualita,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-ilpescara


theme-blue


channel-attualita
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="15321"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="15363"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>ilpescara-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L99.5135135,48.6486486 L99.5135135,39.2567568 L83.1621622,39.2567568 L83.1621622,28.9864865 L95.1216216,28.9864865 L95.1216216,19.8648649 L83.1621622,19.8648649 L83.1621622,10.7432432 L99.1756757,10.7432432 L99.1756757,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M102.283784,36.7567568 C103.22973,45.9459459 109.445946,49.527027 117.351351,49.527027 C126.540541,49.527027 131.540541,45 131.540541,35.8108108 C131.540541,26.5540541 126.202703,23.4459459 120.864865,20.7432432 C115.797297,18.1081081 113.162162,16.9594595 113.162162,13.3783784 C113.162162,10.8108108 114.513514,9.66216216 117.148649,9.66216216 C120.054054,9.66216216 121.608108,11.1486486 122.216216,15.472973 L131.743243,12.9054054 C130.594595,3.37837838 124.175676,0.472972973 116.878378,0.472972973 C107.148649,0.472972973 103.027027,5.67567568 103.027027,13.2432432 C103.027027,22.9054054 109.175676,26.2162162 113.972973,28.8513514 C118.364865,31.2162162 121.472973,32.3648649 121.472973,36.1486486 C121.472973,39.0540541 119.783784,40.3378378 117.148649,40.3378378 C113.635135,40.3378378 112.148649,37.972973 111.810811,34.1216216 L102.283784,36.7567568 Z M157.756757,33.1081081 C156.878378,37.3648649 155.189189,40.0675676 151.405405,40.0675676 C146.945946,40.0675676 144.648649,36.5540541 144.648649,24.6621622 C144.648649,13.6486486 146.743243,9.93243243 151.337838,9.93243243 C155.054054,9.93243243 156.743243,12.5 157.621622,16.5540541 L167.081081,13.9864865 C165.797297,5.87837838 161.405405,0.472972973 151.743243,0.472972973 C141.405405,0.472972973 134.513514,6.48648649 134.513514,24.8648649 C134.513514,43.4459459 141.472973,49.527027 151.405405,49.527027 C161.945946,49.527027 165.527027,42.9054054 167.216216,35.6081081 L157.756757,33.1081081 Z M191.202703,40.3378378 L192.689189,48.6486486 L203.027027,48.6486486 L193.094595,1.35135135 L179.040541,1.35135135 L169.108108,48.6486486 L179.108108,48.6486486 L180.527027,40.3378378 L191.202703,40.3378378 Z M189.581081,31.2162162 L182.148649,31.2162162 L184.243243,19.3918919 C184.986486,15.2027027 185.72973,10.7432432 185.72973,10.6756757 L186,10.6756757 C186.067568,10.7432432 186.743243,15.2702703 187.486486,19.4594595 L189.581081,31.2162162 Z M224.918919,48.6486486 L236,48.6486486 L228.567568,29.3918919 C232.756757,27.2972973 234.986486,22.7027027 234.986486,16.9594595 C234.986486,7.77027027 230.121622,1.35135135 220.797297,1.35135135 L206.405405,1.35135135 L206.405405,48.6486486 L216.27027,48.6486486 L216.27027,31.6891892 L217.689189,31.6891892 L218.972973,31.6216216 L224.918919,48.6486486 Z M216.27027,23.5135135 L216.27027,10.6756757 L220.121622,10.6756757 C223.364865,10.6756757 225.054054,13.1081081 225.054054,17.0945946 C225.054054,21.4864865 223.162162,23.5135135 220.324324,23.5135135 L216.27027,23.5135135 Z M260.054054,40.3378378 L261.540541,48.6486486 L271.878378,48.6486486 L261.945946,1.35135135 L247.891892,1.35135135 L237.959459,48.6486486 L247.959459,48.6486486 L249.378378,40.3378378 L260.054054,40.3378378 Z M258.432432,31.2162162 L251,31.2162162 L253.094595,19.3918919 C253.837838,15.2027027 254.581081,10.7432432 254.581081,10.6756757 L254.851351,10.6756757 C254.918919,10.7432432 255.594595,15.2702703 256.337838,19.4594595 L258.432432,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/attualita/" class="link" title="Attualit&agrave;">Attualit&agrave;</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>ilpescara-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L99.5135135,48.6486486 L99.5135135,39.2567568 L83.1621622,39.2567568 L83.1621622,28.9864865 L95.1216216,28.9864865 L95.1216216,19.8648649 L83.1621622,19.8648649 L83.1621622,10.7432432 L99.1756757,10.7432432 L99.1756757,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M102.283784,36.7567568 C103.22973,45.9459459 109.445946,49.527027 117.351351,49.527027 C126.540541,49.527027 131.540541,45 131.540541,35.8108108 C131.540541,26.5540541 126.202703,23.4459459 120.864865,20.7432432 C115.797297,18.1081081 113.162162,16.9594595 113.162162,13.3783784 C113.162162,10.8108108 114.513514,9.66216216 117.148649,9.66216216 C120.054054,9.66216216 121.608108,11.1486486 122.216216,15.472973 L131.743243,12.9054054 C130.594595,3.37837838 124.175676,0.472972973 116.878378,0.472972973 C107.148649,0.472972973 103.027027,5.67567568 103.027027,13.2432432 C103.027027,22.9054054 109.175676,26.2162162 113.972973,28.8513514 C118.364865,31.2162162 121.472973,32.3648649 121.472973,36.1486486 C121.472973,39.0540541 119.783784,40.3378378 117.148649,40.3378378 C113.635135,40.3378378 112.148649,37.972973 111.810811,34.1216216 L102.283784,36.7567568 Z M157.756757,33.1081081 C156.878378,37.3648649 155.189189,40.0675676 151.405405,40.0675676 C146.945946,40.0675676 144.648649,36.5540541 144.648649,24.6621622 C144.648649,13.6486486 146.743243,9.93243243 151.337838,9.93243243 C155.054054,9.93243243 156.743243,12.5 157.621622,16.5540541 L167.081081,13.9864865 C165.797297,5.87837838 161.405405,0.472972973 151.743243,0.472972973 C141.405405,0.472972973 134.513514,6.48648649 134.513514,24.8648649 C134.513514,43.4459459 141.472973,49.527027 151.405405,49.527027 C161.945946,49.527027 165.527027,42.9054054 167.216216,35.6081081 L157.756757,33.1081081 Z M191.202703,40.3378378 L192.689189,48.6486486 L203.027027,48.6486486 L193.094595,1.35135135 L179.040541,1.35135135 L169.108108,48.6486486 L179.108108,48.6486486 L180.527027,40.3378378 L191.202703,40.3378378 Z M189.581081,31.2162162 L182.148649,31.2162162 L184.243243,19.3918919 C184.986486,15.2027027 185.72973,10.7432432 185.72973,10.6756757 L186,10.6756757 C186.067568,10.7432432 186.743243,15.2702703 187.486486,19.4594595 L189.581081,31.2162162 Z M224.918919,48.6486486 L236,48.6486486 L228.567568,29.3918919 C232.756757,27.2972973 234.986486,22.7027027 234.986486,16.9594595 C234.986486,7.77027027 230.121622,1.35135135 220.797297,1.35135135 L206.405405,1.35135135 L206.405405,48.6486486 L216.27027,48.6486486 L216.27027,31.6891892 L217.689189,31.6891892 L218.972973,31.6216216 L224.918919,48.6486486 Z M216.27027,23.5135135 L216.27027,10.6756757 L220.121622,10.6756757 C223.364865,10.6756757 225.054054,13.1081081 225.054054,17.0945946 C225.054054,21.4864865 223.162162,23.5135135 220.324324,23.5135135 L216.27027,23.5135135 Z M260.054054,40.3378378 L261.540541,48.6486486 L271.878378,48.6486486 L261.945946,1.35135135 L247.891892,1.35135135 L237.959459,48.6486486 L247.959459,48.6486486 L249.378378,40.3378378 L260.054054,40.3378378 Z M258.432432,31.2162162 L251,31.2162162 L253.094595,19.3918919 C253.837838,15.2027027 254.581081,10.7432432 254.581081,10.6756757 L254.851351,10.6756757 C254.918919,10.7432432 255.594595,15.2702703 256.337838,19.4594595 L258.432432,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Pescara</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Pescara">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item current"><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#alph-group-f">F</a></li>
                       <li class="alph-item">G</li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/abbateggio/">Abbateggio</a>
        </li>
                <li>
          <a href="/notizie/alanno/">Alanno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bolognano/">Bolognano</a>
        </li>
                <li>
          <a href="/notizie/brittoli/">Brittoli</a>
        </li>
                <li>
          <a href="/notizie/bussi-sul-tirino/">Bussi sul tirino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cappelle-sul-tavo/">Cappelle sul tavo</a>
        </li>
                <li>
          <a href="/notizie/caramanico-terme/">Caramanico terme</a>
        </li>
                <li>
          <a href="/notizie/carpineto-della-nora/">Carpineto della nora</a>
        </li>
                <li>
          <a href="/notizie/castiglione-a-casauria/">Castiglione a casauria</a>
        </li>
                <li>
          <a href="/notizie/catignano/">Catignano</a>
        </li>
                <li>
          <a href="/notizie/cepagatti/">Cepagatti</a>
        </li>
                <li>
          <a href="/notizie/citta-sant-angelo/">Citt&agrave; sant&#039;angelo</a>
        </li>
                <li>
          <a href="/notizie/civitaquana/">Civitaquana</a>
        </li>
                <li>
          <a href="/notizie/civitella-casanova/">Civitella casanova</a>
        </li>
                <li>
          <a href="/notizie/collecorvino/">Collecorvino</a>
        </li>
                <li>
          <a href="/notizie/corvara/">Corvara</a>
        </li>
                <li>
          <a href="/notizie/cugnoli/">Cugnoli</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/castellamare/">Castellamare</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/colli/">Colli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/elice/">Elice</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/farindola/">Farindola</a>
        </li>
                <li>
          <a href="/notizie/francavilla-al-mare/">Francavilla al mare</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fontanelle/">Fontanelle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lettomanoppello/">Lettomanoppello</a>
        </li>
                <li>
          <a href="/notizie/loreto-aprutino/">Loreto aprutino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/manoppello/">Manoppello</a>
        </li>
                <li>
          <a href="/notizie/montebello-di-bertona/">Montebello di bertona</a>
        </li>
                <li>
          <a href="/notizie/montesilvano/">Montesilvano</a>
        </li>
                <li>
          <a href="/notizie/moscufo/">Moscufo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marina-nord/">Marina Nord</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nocciano/">Nocciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedale/">Ospedale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/penne/">Penne</a>
        </li>
                <li>
          <a href="/notizie/pescosansonesco/">Pescosansonesco</a>
        </li>
                <li>
          <a href="/notizie/pianella/">Pianella</a>
        </li>
                <li>
          <a href="/notizie/picciano/">Picciano</a>
        </li>
                <li>
          <a href="/notizie/pietranico/">Pietranico</a>
        </li>
                <li>
          <a href="/notizie/popoli/">Popoli</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pineta-dannunziana/">Pineta Dannunziana</a>
        </li>
                <li>
          <a href="/notizie/portanuova/">Portanuova</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rancitelli/">Rancitelli</a>
        </li>
                <li>
          <a href="/notizie/riviera-nord/">Riviera Nord</a>
        </li>
                <li>
          <a href="/notizie/riviera-sud/">Riviera Sud</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/roccamorice/">Roccamorice</a>
        </li>
                <li>
          <a href="/notizie/rosciano/">Rosciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salle-nuova/">Salle nuova</a>
        </li>
                <li>
          <a href="/notizie/san-valentino-in-abruzzo-citeriore/">San valentino in abruzzo citeriore</a>
        </li>
                <li>
          <a href="/notizie/sant-eufemia-a-maiella/">Sant&#039;eufemia a maiella</a>
        </li>
                <li>
          <a href="/notizie/scafa/">Scafa</a>
        </li>
                <li>
          <a href="/notizie/serramonacesca/">Serramonacesca</a>
        </li>
                <li>
          <a href="/notizie/silvi-marina/">Silvi marina</a>
        </li>
                <li>
          <a href="/notizie/spoltore/">Spoltore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-donato/">San Donato</a>
        </li>
                <li>
          <a href="/notizie/san-silvestro/">San Silvestro</a>
        </li>
                <li>
          <a href="/notizie/santa-filomena/">Santa Filomena</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tocco-da-casauria/">Tocco da casauria</a>
        </li>
                <li>
          <a href="/notizie/torre-de-passeri/">Torre de&#039; passeri</a>
        </li>
                <li>
          <a href="/notizie/turrivalignani/">Turrivalignani</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vicoli/">Vicoli</a>
        </li>
                <li>
          <a href="/notizie/villa-celiera/">Villa celiera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zanni/">Zanni</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="15348"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/attualita/">Attualit&agrave;</a></span>

                <span class="entry-label">/
          <a href="/notizie/centro/" class="link">
            Centro          </a>
        </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Bullismo, gli alunni pescaresi a lezione dall&#039;ex procuratore capo Trifuoggi</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">L'evento, organizzato dal Kiwanis in collaborazione con le scuole medie "Pascoli" e "Michetti" ha sensibilizzato ed informato i ragazzi sul tema del bullismo</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/luca-speranza/18259139207572/">
          <img class="avatar avatar-lg" src="http://2.citynews-ilpescara.stgy.ovh/~media/square-low/17236640243688/io-2-3.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/luca-speranza/18259139207572/">
                    Luca Speranza                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
        Giornalista Pescara      </span>-->
    </div>

 
          <time class="datestamp"
            data-timestamp="q0z0wt">
            14 novembre 2019 19:05          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_5bda61188fd4fe4a114fd40d5327936d6bf7534c"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Bullismo%2C+gli+alunni+pescaresi+a+lezione+dall%27ex+procuratore+capo+Trifuoggi&url=http%3A%2F%2Fwww.ilpescara.it%2Fattualita%2Fbullismo-trifuoggi-scuole-medie.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Bullismo%2C%20gli%20alunni%20pescaresi%20a%20lezione%20dall%27ex%20procuratore%20capo%20Trifuoggi%20%40%20http%3A%2F%2Fwww.ilpescara.it%2Fattualita%2Fbullismo-trifuoggi-scuole-medie.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ilpescara.it%2Fattualita%2Fbullismo-trifuoggi-scuole-medie.html&text=Bullismo%2C+gli+alunni+pescaresi+a+lezione+dall%27ex+procuratore+capo+Trifuoggi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tQe5nYUgC8wgGJBswF-IKszLjnHquSaayZJvQFm_k7fyV6yCReZMvku3eH_okY3C0xYHDW5mKfDsTogIhYuLIJxg2Al8pgljdgN-NJ2L9YsTIKJYy2Bb58hUSRmJIgybvQXvq-uKdwarKwmoj7WyGFxbSglCyjXJpKuIIQX8M6cpEwmQxTddqmB8GthBNn9Vz8UOHtlqJZ_4MFafnS9P9y8uvF3cp9k6EPY8JoFAKRqPitXoNkFf5AZE56QN49lSf8W">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_5bda61188fd4fe4a114fd40d5327936d6bf7534c = 0;
      window.fSharrreTotalCount_5bda61188fd4fe4a114fd40d5327936d6bf7534c = function( iCount )
      {
        window.iSharrreTotalCount_5bda61188fd4fe4a114fd40d5327936d6bf7534c += iCount;
       
        if ( window.iSharrreTotalCount_5bda61188fd4fe4a114fd40d5327936d6bf7534c > 0 )
        {
          $('#sharrre-social-counter_5bda61188fd4fe4a114fd40d5327936d6bf7534c').text( window.iSharrreTotalCount_5bda61188fd4fe4a114fd40d5327936d6bf7534c );
          $('#sharrre-box-social-counter_5bda61188fd4fe4a114fd40d5327936d6bf7534c').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_5bda61188fd4fe4a114fd40d5327936d6bf7534c').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_5bda61188fd4fe4a114fd40d5327936d6bf7534c').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_5bda61188fd4fe4a114fd40d5327936d6bf7534c( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_5bda61188fd4fe4a114fd40d5327936d6bf7534c" style="display:none;">
    <span class="number" id="sharrre-social-counter_5bda61188fd4fe4a114fd40d5327936d6bf7534c"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/attualita/superenalotto-vincita-pescara-mezzo-milione-euro.html">
            <picture>
              <source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/20510197259137/superenalotto-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-ilpescara.stgy.ovh/~media/square-low/20510197259137/superenalotto-2.jpg" alt="Superenalotto, vinto a Pescara quasi mezzo milione di euro">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/superenalotto-vincita-pescara-mezzo-milione-euro.html" class="link">Superenalotto, vinto a Pescara quasi mezzo milione di euro</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/attualita/pescara-tour-gioco-da-tavolo.html">
            <picture>
              <source srcset="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/59116176564553/pescara-tour-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-ilpescara.stgy.ovh/~media/square-low/59116176564553/pescara-tour-2.jpg" alt="Pescara Tour, giovane studente crea un gioco da tavolo dedicato alla nostra citt&agrave;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/pescara-tour-gioco-da-tavolo.html" class="link">Pescara Tour, giovane studente crea un gioco da tavolo dedicato alla nostra citt&agrave;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/attualita/allerta-meteo-pescara-abruzzo-15-16-novembre.html">
            <picture>
              <source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/38236256760208/nuvole.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-ilpescara.stgy.ovh/~media/square-low/38236256760208/nuvole.jpg" alt="Maltempo Abruzzo, nuova allerta meteo della Protezione Civile">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/allerta-meteo-pescara-abruzzo-15-16-novembre.html" class="link">Maltempo Abruzzo, nuova allerta meteo della Protezione Civile</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/attualita/spostamento-universita-d-annunzio-ex-cofa-rettore-caputi-foto-video.html">
            <picture>
              <source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/1694225348104/img-20191113-wa0042-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-ilpescara.stgy.ovh/~media/square-low/1694225348104/img-20191113-wa0042-2.jpg" alt="Spostamento universit&agrave; D&#039;Annunzio all&#039;ex Cofa, parla il rettore Caputi: &quot;Ancora nessun progetto&quot; [FOTO-VIDEO]">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/spostamento-universita-d-annunzio-ex-cofa-rettore-caputi-foto-video.html" class="link">Spostamento universit&agrave; D&#039;Annunzio all&#039;ex Cofa, parla il rettore Caputi: &quot;Ancora nessun progetto&quot; [FOTO-VIDEO]</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="15405"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="15432"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="15486"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="15459"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#tbDkRjqky6sc2tUdRTWCLONh00KR">{"type":"video","object":{"title":"caputi-3","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-ilpescara.video.stgy.ovh\/~media\/gif\/30118905575677\/caputi-3.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-ilpescara.video.stgy.ovh\/~media\/mp4-hd\/30118905575677\/caputi-3.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-ilpescara.video.stgy.ovh\/~media\/mp4-sd\/30118905575677\/caputi-3.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="tbDkRjqky6sc2tUdRTWCLONh00KR">
  <div id="video-bNDgkpFHcRAg8Hv63zq78Dzdyo" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-hi/30118905575677/caputi-3.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<script><!--VIDEO:30118905575677--></script>
<script type="text/javascript">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</script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="74567"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-ilpescara.stgy.ovh/~media/original-hi/18126657259461/trifuoggi-bullismo-scuola-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-hi/18126657259461/trifuoggi-bullismo-scuola-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-low/18126657259461/trifuoggi-bullismo-scuola-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/an-to-massi-bullismo-ridevano-tutti-di-me.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-low/10163614097185/an-to-e-massi-2-3.jpg" alt="An To e Massi dicono no al bullismo con &amp;quot;Ridevano tutti di me&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/an-to-massi-bullismo-ridevano-tutti-di-me.html" class="current link">An To e Massi dicono no al bullismo con &quot;Ridevano tutti di me&quot;</a></h4>
        <time class="timestamp">20 ottobre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/cyberbullismo-progetto-off-line-pescara.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-ilpescara.stgy.ovh/~media/horizontal-low/26618735621160/cyberbullismo.jpg" alt="Cyberbullismo, il progetto &amp;ldquo;Off Line&amp;rdquo; arriva a Pescara"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/cyberbullismo-progetto-off-line-pescara.html" class="current link">Cyberbullismo, il progetto &ldquo;Off Line&rdquo; arriva a Pescara</a></h4>
        <time class="timestamp"> 1 novembre 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Una lezione speciale tenuta dall&#39;<strong>ex procuratore capo</strong> di Pescara <strong>Nicola Trifuoggi</strong>, riguardante il tema del bullismo. Protagonisti della mattinata gli alunni delle <strong>scuole medie &quot;Pascoli&quot; e &quot;Michetti &quot;</strong> di Pescara nell&#39;aula magna dell&#39;istituto comprensivo 4 in via Milano, nell&#39;ambito dell&#39;iniziativa organizzata dal <strong>Kiwanis</strong> in collaborazione con la dirigente scolastica Morgione e lo psicologo e piscoterapeuta Gardelli.</p>

<p>Trifuoggi ha spiegato come il fenomeno sia difficile spesso da affrontare e soprattutto da contrastare, e l&#39;unica arma a disposizione &egrave; quella della prevenzione, sia in famiglia che a scuola, coinvolgendo tutti, raccontando e denunciando episodi che potrebbero avere spesso conseguenze pi&ugrave; gravi di quelle che si immaginano.</p>

<h2><a href="http://www.ilpescara.it/attualita/cyberbullismo-progetto-off-line-pescara.html" target="_blank">CYBERBULLISMO, NUOVO PROGETTO A PESCARA</a></h2>

<p>La dirigente Morgione ha spiegato che l&#39;incontro aveva l&#39;obiettivo di far capire ai ragazzi come comportarsi non solo se si &egrave; vittime di bullismo, ma anche se si assiste ad episodi violenti di questo genere.</p>

<p>Lo psicologo Gardelli ha aggiunto:</p>

<blockquote>
<p>Purtroppo molti ragazzi appena adolescenti, di 11, 12 o 13 anni, hanno gi&agrave; vissuto l&rsquo;esperienza di essere bulli o di essere vittima di bulli, e talvolta i risvolti sono stati drammatici. Il bullismo &egrave; una oppressione psicologica, verbale o fisica, esercitata da chi si sente forte nei confronti di qualcuno che viene percepito come pi&ugrave; debole, ma in realt&agrave;, come gli stessi ragazzi sanno, &egrave; proprio il bullo a essere il debole, il soggetto che ha sempre un vissuto problematico alle proprie spalle, spesso affetto da patologie come la depressione, ecco perch&eacute; occorre lavorare sulla prevenzione, perch&eacute; prima o poi, anche da adulti, capiter&agrave; a tutti di doversi difendere da un episodio di bullismo</p>
</blockquote>

<p>Trifuoggi poi ha evidenziato come la tutela e difesa dei ragazzi dai fenomeni cone il cyberbullismo sia oggi fondamentale limitando in alcuni casi l&#39;uso e spesso l&#39;abuso dei social:</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=ilpescara"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<blockquote>
<p>L&rsquo;essere umano &egrave; strano, oggi in Italia anche le pietre sanno che i nostri telefoni sono intercettati, eppure ogni giorno c&rsquo;&egrave; qualcuno che commette un reato e che se ne vanta al telefono, considerato quasi una bolla protettiva che invece &egrave; estremamente permeabile. Quello che conta allora &egrave; la prevenzione, tema sul quale dobbiamo darci tutti da fare, consapevoli che il bullo &egrave; quasi sempre un represso prepotente con un enorme complesso di inferiorit&agrave; che va aiutato. E quando siamo a conoscenza di qualcuno che &egrave; vittima di bullismo, dobbiamo raccontarlo a chi ha il potere e l&rsquo;autorit&agrave; per intervenire, non significa fare la spia, ma aiutare chi sta vivendo un disagio importante</p>
</blockquote>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/an-to-massi-bullismo-ridevano-tutti-di-me.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-ilpescara.stgy.ovh/~media/square-low/10163614097185/an-to-e-massi-2-3.jpg" alt="An To e Massi dicono no al bullismo con &amp;quot;Ridevano tutti di me&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/an-to-massi-bullismo-ridevano-tutti-di-me.html" class="current link">An To e Massi dicono no al bullismo con &quot;Ridevano tutti di me&quot;</a></h4>
        <time class="timestamp">20 ottobre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/cyberbullismo-progetto-off-line-pescara.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-ilpescara.stgy.ovh/~media/square-low/26618735621160/cyberbullismo.jpg" alt="Cyberbullismo, il progetto &amp;ldquo;Off Line&amp;rdquo; arriva a Pescara"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/cyberbullismo-progetto-off-line-pescara.html" class="current link">Cyberbullismo, il progetto &ldquo;Off Line&rdquo; arriva a Pescara</a></h4>
        <time class="timestamp"> 1 novembre 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/scuole/" class="btn block-btn default-btn rounded-btn">scuole</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_e87b5cf821a4244b287152013db3be9838a4f95b"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Bullismo%2C+gli+alunni+pescaresi+a+lezione+dall%27ex+procuratore+capo+Trifuoggi&url=http%3A%2F%2Fwww.ilpescara.it%2Fattualita%2Fbullismo-trifuoggi-scuole-medie.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Bullismo%2C%20gli%20alunni%20pescaresi%20a%20lezione%20dall%27ex%20procuratore%20capo%20Trifuoggi%20%40%20http%3A%2F%2Fwww.ilpescara.it%2Fattualita%2Fbullismo-trifuoggi-scuole-medie.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ilpescara.it%2Fattualita%2Fbullismo-trifuoggi-scuole-medie.html&text=Bullismo%2C+gli+alunni+pescaresi+a+lezione+dall%27ex+procuratore+capo+Trifuoggi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/edEM9aD5oOZbbimS_0AtjjYgYLtBXCC7RQZ4ud1Gu0bTPg34lfqMM-nkhfxyPouTEjwjakmQ4PF9wpTsMbf4cqQXUkuXyIyBsj8vq3zXKjTdpPRkWPH35OdoU_M8tbJICy3VB-VdEJCjjp110YHOkdQ-worN2sbHgPsL9SHI1vmXweCNzns-OhHgwyl5NmrS0F7cM-cJZwxatRTRtLTNpa9m_y55BA3esqOiIYRoNbYJp9L7">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_e87b5cf821a4244b287152013db3be9838a4f95b = 0;
       window.fSharrreTotalCount_e87b5cf821a4244b287152013db3be9838a4f95b = function( iCount )
       {
         window.iSharrreTotalCount_e87b5cf821a4244b287152013db3be9838a4f95b += iCount;
       
        if ( window.iSharrreTotalCount_e87b5cf821a4244b287152013db3be9838a4f95b > 0 )
        {
           $('#sharrre-social-counter_e87b5cf821a4244b287152013db3be9838a4f95b').text( window.iSharrreTotalCount_e87b5cf821a4244b287152013db3be9838a4f95b );
           $('#sharrre-box-social-counter_e87b5cf821a4244b287152013db3be9838a4f95b').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_e87b5cf821a4244b287152013db3be9838a4f95b').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e87b5cf821a4244b287152013db3be9838a4f95b').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/ristrutturazione/come-pulire-termosifoni-pescara-2019.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/63073295942308/termosifone-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-low/63073295942308/termosifone-2-2.jpg" alt="Come pulire i termosifoni: consigli per averli sempre performanti"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/ristrutturazione/" class="link">
          	Ristrutturare          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/ristrutturazione/come-pulire-termosifoni-pescara-2019.html" class="link">
          Come pulire i termosifoni: consigli per averli sempre performanti        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/alimentazione/castagne-matte-come-riconoscere-consigli-pescara.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/35658910688132/castagne-matte-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-ilpescara.stgy.ovh/~media/horizontal-low/35658910688132/castagne-matte-2.jpg" alt="Castagne &amp;ldquo;matte&amp;rdquo;: non mangiatele, non sono buone!"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/alimentazione/" class="link">
          	Alimentazione          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/castagne-matte-come-riconoscere-consigli-pescara.html" class="link">
          Castagne &ldquo;matte&rdquo;: non mangiatele, non sono buone!        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/alimentazione/melograno-proprieta-benefici-melagrana.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/52833966690426/melograno-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-low/52833966690426/melograno-3.jpg" alt="Melograno: tutte le propriet&amp;agrave; e i benefici del frutto autunnale"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/alimentazione/" class="link">
          	Alimentazione          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/melograno-proprieta-benefici-melagrana.html" class="link">
          Melograno: tutte le propriet&agrave; e i benefici del frutto autunnale        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/alimentazione/peperoncino-benefici-mangiare-piccante-fa-bene-male.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-mid/14257449806727/peperoncino-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-ilpescara.stgy.ovh/~media/horizontal-low/14257449806727/peperoncino-2.jpg" alt="Mangiare piccante: s&amp;igrave; o no? Tutti i benefici (e non) del peperoncino, o lazzaretto"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/alimentazione/" class="link">
          	Alimentazione          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/peperoncino-benefici-mangiare-piccante-fa-bene-male.html" class="link">
          Mangiare piccante: s&igrave; o no? Tutti i benefici (e non) del peperoncino, o lazzaretto        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="15561"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="15591"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="15621"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="15648"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="44813"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="44846"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="44876"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="44909"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/economia/porte-pescara-centro-commerciale-inaugurazione-novembre-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-low/45503022025641/pes_inaugurazione_ilpescara_600x338-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-ilpescara.stgy.ovh/~media/square-low/45503022025641/pes_inaugurazione_ilpescara_600x338-2.jpg" alt="Sabato 16 e domenica 17 novembre la festa &amp;egrave; alle Porte"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/economia/porte-pescara-centro-commerciale-inaugurazione-novembre-2019.html">
          Sabato 16 e domenica 17 novembre la festa &egrave; alle Porte        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/attualita/superenalotto-vincita-pescara-mezzo-milione-euro.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-low/20510197259137/superenalotto-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-ilpescara.stgy.ovh/~media/square-low/20510197259137/superenalotto-2.jpg" alt="Superenalotto, vinto a Pescara quasi mezzo milione di euro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/superenalotto-vincita-pescara-mezzo-milione-euro.html">
          Superenalotto, vinto a Pescara quasi mezzo milione di euro        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/pescara-morto-egeo-marsilii.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-low/56402582157371/egeo-marsilii-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-ilpescara.stgy.ovh/~media/square-low/56402582157371/egeo-marsilii-2.jpg" alt="Pescara: &amp;egrave; morto Egeo Marsilii, il &amp;quot;re&amp;quot; delle chiavi e delle serrature delle carceri italiane"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/pescara-morto-egeo-marsilii.html">
          Pescara: &egrave; morto Egeo Marsilii, il &quot;re&quot; delle chiavi e delle serrature delle carceri italiane        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/pescara-allerta-meteo-12-novembre-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-low/42694554026287/bufera-di-vento-121009-019.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-ilpescara.stgy.ovh/~media/square-low/42694554026287/bufera-di-vento-121009-019.jpg" alt="Pescara, allerta meteo per il 12 novembre: le previsioni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/pescara-allerta-meteo-12-novembre-2019.html">
          Pescara, allerta meteo per il 12 novembre: le previsioni        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/san-donato-scontro-ambulanza-polizia-municipale-foto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-low/52973242723993/img-20191113-wa0065-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-ilpescara.stgy.ovh/~media/square-low/52973242723993/img-20191113-wa0065-2.jpg" alt="Incidente in via Tirino, scontro tra ambulanza e auto della polizia municipale - FOTO -"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/san-donato-scontro-ambulanza-polizia-municipale-foto.html">
          Incidente in via Tirino, scontro tra ambulanza e auto della polizia municipale - FOTO -        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/rapina-rolex-medico-pescara-arresto-donna-borghetto-savona.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpescara.stgy.ovh/~media/horizontal-low/65451423623962/carabinieri-auto-1-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-ilpescara.stgy.ovh/~media/square-low/65451423623962/carabinieri-auto-1-2-2.jpg" alt="Sfila un Rolex da 30 mila euro dal polso di un medico di Pescara, donna in fuga rintracciata e arrestata"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/rapina-rolex-medico-pescara-arresto-donna-borghetto-savona.html">
          Sfila un Rolex da 30 mila euro dal polso di un medico di Pescara, donna in fuga rintracciata e arrestata        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="15501"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="15531"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64034"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>ilpescara-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L99.5135135,48.6486486 L99.5135135,39.2567568 L83.1621622,39.2567568 L83.1621622,28.9864865 L95.1216216,28.9864865 L95.1216216,19.8648649 L83.1621622,19.8648649 L83.1621622,10.7432432 L99.1756757,10.7432432 L99.1756757,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M102.283784,36.7567568 C103.22973,45.9459459 109.445946,49.527027 117.351351,49.527027 C126.540541,49.527027 131.540541,45 131.540541,35.8108108 C131.540541,26.5540541 126.202703,23.4459459 120.864865,20.7432432 C115.797297,18.1081081 113.162162,16.9594595 113.162162,13.3783784 C113.162162,10.8108108 114.513514,9.66216216 117.148649,9.66216216 C120.054054,9.66216216 121.608108,11.1486486 122.216216,15.472973 L131.743243,12.9054054 C130.594595,3.37837838 124.175676,0.472972973 116.878378,0.472972973 C107.148649,0.472972973 103.027027,5.67567568 103.027027,13.2432432 C103.027027,22.9054054 109.175676,26.2162162 113.972973,28.8513514 C118.364865,31.2162162 121.472973,32.3648649 121.472973,36.1486486 C121.472973,39.0540541 119.783784,40.3378378 117.148649,40.3378378 C113.635135,40.3378378 112.148649,37.972973 111.810811,34.1216216 L102.283784,36.7567568 Z M157.756757,33.1081081 C156.878378,37.3648649 155.189189,40.0675676 151.405405,40.0675676 C146.945946,40.0675676 144.648649,36.5540541 144.648649,24.6621622 C144.648649,13.6486486 146.743243,9.93243243 151.337838,9.93243243 C155.054054,9.93243243 156.743243,12.5 157.621622,16.5540541 L167.081081,13.9864865 C165.797297,5.87837838 161.405405,0.472972973 151.743243,0.472972973 C141.405405,0.472972973 134.513514,6.48648649 134.513514,24.8648649 C134.513514,43.4459459 141.472973,49.527027 151.405405,49.527027 C161.945946,49.527027 165.527027,42.9054054 167.216216,35.6081081 L157.756757,33.1081081 Z M191.202703,40.3378378 L192.689189,48.6486486 L203.027027,48.6486486 L193.094595,1.35135135 L179.040541,1.35135135 L169.108108,48.6486486 L179.108108,48.6486486 L180.527027,40.3378378 L191.202703,40.3378378 Z M189.581081,31.2162162 L182.148649,31.2162162 L184.243243,19.3918919 C184.986486,15.2027027 185.72973,10.7432432 185.72973,10.6756757 L186,10.6756757 C186.067568,10.7432432 186.743243,15.2702703 187.486486,19.4594595 L189.581081,31.2162162 Z M224.918919,48.6486486 L236,48.6486486 L228.567568,29.3918919 C232.756757,27.2972973 234.986486,22.7027027 234.986486,16.9594595 C234.986486,7.77027027 230.121622,1.35135135 220.797297,1.35135135 L206.405405,1.35135135 L206.405405,48.6486486 L216.27027,48.6486486 L216.27027,31.6891892 L217.689189,31.6891892 L218.972973,31.6216216 L224.918919,48.6486486 Z M216.27027,23.5135135 L216.27027,10.6756757 L220.121622,10.6756757 C223.364865,10.6756757 225.054054,13.1081081 225.054054,17.0945946 C225.054054,21.4864865 223.162162,23.5135135 220.324324,23.5135135 L216.27027,23.5135135 Z M260.054054,40.3378378 L261.540541,48.6486486 L271.878378,48.6486486 L261.945946,1.35135135 L247.891892,1.35135135 L237.959459,48.6486486 L247.959459,48.6486486 L249.378378,40.3378378 L260.054054,40.3378378 Z M258.432432,31.2162162 L251,31.2162162 L253.094595,19.3918919 C253.837838,15.2027027 254.581081,10.7432432 254.581081,10.6756757 L254.851351,10.6756757 C254.918919,10.7432432 255.594595,15.2702703 256.337838,19.4594595 L258.432432,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Pescara"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/IlPescara.it" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/il_pescara" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/ilpescara/id1203750446?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download IlPescara Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.ilpescara" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download IlPescara Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="IlPescara" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - IlPescara supplemento al plurisettimanale telematico FoggiaToday reg. tribunale Roma n. 221/2016 
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="44996"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60836"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>IlPescara</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-ilpescara.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/IlPescara.it">http:\/\/www.facebook.com\/IlPescara.it</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.ilpescara.it/attualita/bullismo-trifuoggi-scuole-medie.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jqiwUQl1WxVodhYcOPMLz2UjsTQxEbjy6BG4LZCSvqBKnuQkuV_BTENynT-2AL85k4_YykUMFZEIfBa3Np3qNicwyyQ35xD-XSGVbEah1T6Kc3CxY1THg6zOiA_aEnle1zfIaAorYcCzuZbaSkpx1K-3UPyRLBml7GCXZWChHE2ZMAkk4gnyBpZIDZOYIV2_Kvh2-ia13obS3tpNwsImc541vVztIHgg63NLXdkBVt&__frame~NSE2ZK=t30MwLtBtucnjXoHzzDme2u9NFbGBY" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-ilpescara.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "centro", "Centro" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,1.26E+2,0X73,104,9.7E+1,1.14e+2,1.01E+2,1.0E+2,4.7E+1,0144,0x6f,0x2f,126,057,0X63,111,0x75,0156,1.16e+2,47,63,1.04e+2,98,0147,0122,72,0127,87,0X58,0x51,0X66,5.1E+1,0111,9.7e+1,1.12e+2,68,0X65,8.1e+1,5.2E+1,69,0127,0X68,9.9E+1,1.09e+2,66,0143,0x30,0x50,0114,0170,121,0124,8.9e+1,76)+_(0X56,72,1.11e+2,7.3E+1,100,48,121,7.3E+1,119,69,56,70,0146,5.4e+1,0170,0172,0123,1.03E+2,118,0141,69,0X6A,114,0121,0167,0x35,0120,84,0x47,112,8.7e+1,0126,8.5e+1,106,99,0x71,066,9.0e+1,0145,070,105,97,77,0123,0121,0X70,0112,114,8.7E+1,1.22E+2,0x6E,5.4E+1,0144,0X37,062,0124,0155,0X47)+_(101,74,0x55,75,5.0E+1,7.1E+1,0x36,0164,0x6f,0165,9.7E+1,0x5a,066,0124,0145,0167,061,0124,0X74,76,0X39,5.4e+1,0x76,0X31,0x4C,9.7E+1,8.1E+1,1.13e+2,0137,5.7e+1,0123,0120,103,065,1.15E+2,8.2E+1,0X75,0163,065,1.17E+2)+_(0156,73,0172,0137,0X33,0x4C,82,1.04e+2,0156,0124,1.11E+2,4.5E+1,0142,101,1.19e+2,76,0X52,0110,0163,0X7A,0102,7.8E+1,9.8e+1,84,0116,0123,105,071,063))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#x68;&#97;&#x72;&#101;&#100;&#x2F;&#x64;&#x6f;&#47;&#x7E;&#47;&#99;&#111;&#117;&#x6E;&#x74;&#x2F;&#x3F;&#x5a;&#88;&#x59;&#x6b;&#99;&#117;&#87;&#51;&#x4f;&#88;&#90;&#71;&#x6d;&#90;&#101;&#x2D;&#78;&#50;&#x4e;&#98;&#x63;&#x66;&#65;&#x61;&#x58;&#57;&#108;&#x32;&#x4A;&#x6F;&#x75;&#x78;&#x63;&#x36;&#x62;&#x70;&#108;&#104;&#70;&#x7a;&#x35;&#84;&#68;&#87;&#x6E;&#x72;&#74;&#57;&#48;&#x6F;&#x75;&#95;&#95;&#x59;&#85;&#x46;&#x37;&#x39;&#x5f;&#x34;&#x6A;&#x31;&#85;&#103;&#x52;&#89;&#115;&#x56;&#x35;&#x66;&#x52;&#106;&#x4d;&#x70;&#105;&#x48;&#x6e;&#x39;&#x59;&#x71;&#49;&#88;&#87;&#100;&#77;&#51;&#x48;&#x50;&#x67;&#x35;&#102;&#x37;&#113;&#x5a;&#x41;&#x33;&#98;&#117;&#x77;&#111;&#56;&#x61;&#121;&#x4d;&#x42;&#x76;&#x64;&#x42;&#122;&#x75;&#53;&#x70;&#90;&#x31;&#110;&#49;&#x69;&#84;&#x64;&#x78;&#x73;&#x2d;&#x72;&#109;&#x77;&#x30;&#x36;&#x55;&#65;&#45;&#x55;&#98;&#x30;&#75;&#x4f;&#78;&#52;&#122;&#x45;&#55;&#45;&#x50;&#48;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-5", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "IlPescara" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Pescara","province":"Pescara\/Pescara","zone":"Pescara\/Centro","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>